Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

probleme rate 205 gti a bas regime

Aller en bas

probleme rate 205 gti a bas regime Empty probleme rate 205 gti a bas regime

Message par lts66 Sam 28 Juin 2014, 08:55

Salut a tous!

Voila jai un petit probleme sur ma 205 gti.
cest une 1900 de 1989 avec un moteur de bx gti d6a, un volant moteur renforcé, une ligne grn inox!

Pour la ptite histoire jai acheter la voiture dans cette config, quelques temps apres je fait un joint de culasse! malgres tout la voiture tourner vraiment nikel!
Donc je commande les pieces de rechange,demontage remontage et le pas moyen de demarre le seul moyen est de decallé l'allumeur! jai acheter un lampe strobo et calé celui ci!

Les problemes remarque avec l'essai routier sont! des raters a bas regime (jusqu'a 2500/3000tr:min) et petarade! quand on conduit pied dedans sava mais faut pas lacher les tours!
A vitesse stabilisé genre 110 en 5eme la voiture met des petit accoup petit pet aussi mais leger!
J'ai aussi remarquer qu'entre 5000 et 6000 le voiture a du mal!

Les elements verifier et changer sont!
-calage distri
-tete allumeur + rotor

Si quelqu'un peut m'indiqué quoi verifier et comment le verifier je suis preneur! Merci d'avance!
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par toreto04 Sam 28 Juin 2014, 13:59

tu a essayer un autre débimetre ?
vérifie aussi que tu n'es pas de prises d'air

______________________
probleme rate 205 gti a bas regime B0FTLN

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
toreto04
toreto04
Membre VIP
Membre VIP

Nombre de messages : 10583
Age : 32
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par Thomas77 Sam 28 Juin 2014, 14:19

Est ce que ça fume quand elle pétarade ?

On dirait un soucis de débitmètre, il est bien branché ?

______________________
Thomas77
205 1.6L GTI 1985 // 205 Gentry 1992
Instagram -> Thomas_205s
Thomas77
Thomas77
Pilote Expert
Pilote Expert

Nombre de messages : 2983
Age : 30
Localisation : 77
Date d'inscription : 18/10/2011

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Sam 28 Juin 2014, 14:49

Non je vais essayer cet apres midi avec un autre! Pour la prise dair jai un doute sur la pipe dadmission car je me rappelle que javait du refaire un joint avec un carton a joint que je me sert pour faire certain raccord de tuyauterie dans le petrole! Oui je suis tuyauteur .
Autremement pas de fumee et a mes souvenir il n y a qu une cosse sur le debimetre!
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Sam 28 Juin 2014, 14:52

Ce qui me chiffone cest davoir due decaler lallumeur pour quelle demarre. Alors qu avant demontage hormis le jdc cetait nikel! Je ne sait vraiment pas comment l'expliquer.
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par cisco 1900 Dim 29 Juin 2014, 11:43

avant le remplacement d'autres pieces prend ton faisceau allumage et resserrre toute les cosses avec le plus petit tournevis plat que tu a(entre allumeur/module,entre module/bobine,entre faisceau/bobine)degraisse les connections qui vont sur le capteur d'allumeur et resssere les cosses,je penche vraiment pour un probleme de faisceau,j ai eu le coup et ca ne le fesait que par intermittence,verifie aussi le cable qui va de la tete de bobine a celle de d'allumeur,debranche/rebranche tes cables de bougies,refait les cosses de contact de la bobine avec cosses neuve et etain si tu peut.
debranche/rebranche ton calculateur et controle que ses cosses en particulier celle du signal pmh si elles sont bien propre et serrée,relais tachy idem;
enfin si ta voiture est equipée d'un capteur pmh(motronic)il peut etre responsable soit par sa connection soit parce qu il est defaillant(mais sa supprime tt ce que j ai dit sur un probleme lié a l allumeur)
ton compte tours fonctionne il normalement en roulant ou passe de 3000 a 3500 en sautillant par exemple?
avatar
cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 36
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Dim 29 Juin 2014, 12:28

salut cisco! pour le compte tour je n'ai pas fait attention!
Pour les cosses je vais essayer de m'en occupé demain en rentrant du boulot! ainsi que la verif du debimetre!
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Dim 29 Juin 2014, 12:29

mais pour le coup de l'allumeur que j'ai du decaller pour quelle demarre comment l'expliquer sa n'est jamais arriver a personne?  Crying or Very sad 
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par cisco 1900 Dim 29 Juin 2014, 14:38

ca peut etre le plateau a l interieur(ou est pris la capsule)qui est grippé ce qui expliquerait une mauvaise avance mais rien de sur,pour le debimetre ressere les cosses dans la prise aussi tu doit sentir une legere resistance en les refermant

avatar
cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 36
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Lun 30 Juin 2014, 19:49

salut a tous!
Je vient au nouvelle!
Alors jai etait jeter un coup d'oeil sur la gti! Donc jai nettoyé la sortie de fil ht de la bobine qui avait un peu d'oxydation, jai tester le capsule depression et elle est percé! par contre jai remarquer que mes fils ht de mon D6A n'etait pas monter comme sur mon D6B! Si quelqu'un a une photo ou une doc que je voit le sens de montage des fils! merci d'avance.
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Mer 02 Juil 2014, 20:02

Personne pour m'aider les gars?
Sinon hier je me suis occupé de verifier le debimetre et il est ok! le module d'allumage, il est ok! et il y a une etincelle sur la bougie du cylindre 1! mais rien de plus..
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Dim 13 Juil 2014, 12:10

Salut a tous je revient au nouvelle!

cette semaine j'ai commandé la bobine dont la resistance n'etait pas bonne, les fils ht, le filtre a essence et les bougies!

on vas bien voir je vous tient au courant! j'espere que sa resoudra mon probleme!
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par cisco 1900 Lun 14 Juil 2014, 21:52

cool tiens nous au courant,quelle etait les mesures de ta bobine?

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd
avatar
cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 36
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Dim 20 Juil 2014, 17:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:cool tiens nous au courant,quelle etait les mesures de ta bobine?

Bon test de la nouvelle bobine et rien de concluant!
Je suis vraiment degouter!

Jai aussi reverifier le calage de la distri et ok aussi!

Pour les valeur de la bobine jai zaper de prendre le carnet de note!

Cest vraiment sa que je ne comprend pas devoir mettre de l"avance pour demarré mais a bas regime (3000)
sa broute et vers 5000 elle na pas toute sa puissance on diré!
Du coup je pense au module ampli car jai l'impression que mes etincelle ne sont pas franche!
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par cisco 1900 Lun 21 Juil 2014, 00:55

sur retrautosp*rt il y a module adaptable a 30 e,moitie moins que l adaptable osc*ro lol,apres sur eb*y il y a a 20 mais je ne sait pas ce que ca vaut.
bien sur si tu peut trouver et t offrir un b*sch c'est le top

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd
avatar
cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 36
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

probleme rate 205 gti a bas regime Empty Re: probleme rate 205 gti a bas regime

Message par lts66 Ven 25 Juil 2014, 18:08

re!
Cest bon elle tourne nikel! Hier soir je me suis occuper de changer quelques pieces a savoir:

-Fils ht
-Bougies
-Allumeur 066 a la place du 047!
-Joint pipe admission
-Filtre a essence
-Refaction capsule depression!
Apres sa la voiture a demarré impec, une fois la richesse reglé et l'allumage caler tout rentre dans l'ordre!

Merci a ceux qui on participé et a bientot sur le forum!






lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum