Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

+8
rgregoire
loris84
tonyxu205
XU9JA
anto56
lulu33
optex57
Chris48
12 participants

Page 4 sur 4 Précédent  1, 2, 3, 4

Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Chris48 Mer 09 Juin 2021, 19:53

Aujourd'hui j'ai remis en route, mais j'ai 2 petits soucis, peu être quelqu'un pourra m'aider : il me reste une fiche à brancher mais je ne sais pas ou elle va, je n'ai pas retrouvé par rapport a toutes les photos que j'avais faites au démontage :
Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Img_2071
Elle est sur le même bout de faisceaux que le branchement des sondes de t° du radiateur.
Au premier démarrage, j'ai de l'essence qui arrive au injecteurs, j'ai l'étincelle à la sortie de la bobine mais si je démonte les bougies elles sont sèches.
Le moteur essaie de se lancer mais il n'y arrive pas il est entrainé et j'ai des explosions qui sortent de la ligne d'échappement mais pas plus.
J'ai contrôlé la capsule de dépression de l'allumeur je peux souffler et aspirer dedans donc elle est morte.
Mais je suis preneur d'autres idées si quelqu'un en as et à déjà rencontré ce problème.
Si je dois déplacer ce post dans un autre section dites le moi .
Merci d'avance

Chris48
Jeune Pilote
Jeune Pilote

Nombre de messages : 72
Date d'inscription : 24/08/2017

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Chris48 Mer 09 Juin 2021, 19:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:La rampe orange se clipse directement sur les paliers de la culasse par élasticité du plastique.
Avec les années et la chaleur, le plastique devient dur et cassant et l'étanchéité n'est plus optimum.
Il y a un risque de perte de pression d'huile ayant pour conséquence la destruction des paliers d'AAC de la culasse et même des cames 😥

Le montage de la rampe verte est différent, elle se loge dans les paliers mais l'étanchéité est assurée par 5 petit joints toriques. C'est beaucoup plus fiable 👍
Ah oui j'avais déjà vu ce type de rampe dans une vidéo de la clé de 13 ! Merci
Chris48
Chris48
Jeune Pilote
Jeune Pilote

Nombre de messages : 72
Age : 37
Localisation : Mende
Date d'inscription : 24/08/2017

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Alain C Jeu 10 Juin 2021, 07:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Aujourd'hui j'ai remis en route, mais j'ai 2 petits soucis, peu être quelqu'un pourra m'aider : il me reste une fiche à brancher mais je ne sais pas ou elle va, je n'ai pas retrouvé par rapport a toutes les photos que j'avais faites au démontage :
Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Img_2071
Elle est sur le même bout de faisceaux que le branchement des sondes de t° du radiateur.
Au premier démarrage, j'ai de l'essence qui arrive au injecteurs, j'ai l'étincelle à la sortie de la bobine mais si je démonte les bougies elles sont sèches.
Le moteur essaie de se lancer mais il n'y arrive pas il est entrainé et j'ai des explosions qui sortent de la ligne d'échappement mais pas plus.
J'ai contrôlé la capsule de dépression de l'allumeur je peux souffler et aspirer dedans donc elle est morte.
Mais je suis preneur d'autres idées si quelqu'un en as et à déjà rencontré ce problème.
Si je dois déplacer ce post dans un autre section dites le moi .
Merci d'avance

Le prise que tu montres va nul part, c'est une autre prise pour le diagnostique qui se trouve effectivement sur le faisceau du radiateur Wink

Pour ton problème d'allumage, essaye de bouger un peu l'allumeur (on ne sait jamais) où alors de mettre un peu de gaz.

Sur la mienne, si je n'appuis pas légèrement sur l'accélérateur, ça ne démarre pas (enfin si, j'ai un belle montée en régime, puis ça cale). Il faut ensuite que je maintienne une dizaine 2 secondes pour que le moteur soit stable (pendant cette phase transitoire les combustions ne sont pas très belles, comme s'il y avait de l'air dans le circuit d'essence).

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Pilote
Pilote

Nombre de messages : 218
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Chris48 Jeu 10 Juin 2021, 08:08

Le prise que tu montres va nul part, c'est une autre prise pour le diagnostique qui se trouve effectivement sur le faisceau du radiateur Wink

Pour ton problème d'allumage, essaye de bouger un peu l'allumeur (on ne sait jamais) où alors de mettre un peu de gaz.

Sur la mienne, si je n'appuis pas légèrement sur l'accélérateur, ça ne démarre pas (enfin si, j'ai un belle montée en régime, puis ça cale). Il faut ensuite que je maintienne une dizaine 2 secondes pour que le moteur soit stable (pendant cette phase transitoire les combustions ne sont pas très belles, comme s'il y avait de l'air dans le circuit d'essence).[/quote]


Merci pour ta réponse, je suis rassuré j'ai rien oublié de brancher déja c'est pas mal, ça explique pourquoi je n'avais rien sur mes photos du démontage je m'étais surement dit c'est pas branché je m'en rappellerai mais comme ca fait 2 ans ... lol
Pour ce qui est de mon problème de démarrage, j'avais inversé sur le faisceau d'allumage la bougie 1 et 3, du coup je pense que les explosions venaient de là, maintenant toujours pas de démarrage, mais plus d'explosions.
Chris48
Chris48
Jeune Pilote
Jeune Pilote

Nombre de messages : 72
Age : 37
Localisation : Mende
Date d'inscription : 24/08/2017

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Alain C Jeu 10 Juin 2021, 08:31

Pour ton allumage, peux-tu vérifier que tu as bien ce branchement là : [Vous devez être inscrit et connecté pour voir ce lien]

Et quel est l'état de ta tête d'allumage ?

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Pilote
Pilote

Nombre de messages : 218
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Chris48 Jeu 10 Juin 2021, 18:34

Bon alors au final le câblage du faisceau n'était pas bon donc j'ai remis dans l'ordre et la ça démarre, par contre j'ai quand je tourne la clé ca lance bien puis j'ai 2 ou 3 coups comme si ma batterie était faible, j'ai tous les voyants qui s'éteignent, puis ca démarre.
Ma batterie est neuve mais je la testerai pour voir car hier j'ai essayé pas mal de fois de démarrer.
Chris48
Chris48
Jeune Pilote
Jeune Pilote

Nombre de messages : 72
Age : 37
Localisation : Mende
Date d'inscription : 24/08/2017

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Alain C Jeu 10 Juin 2021, 19:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon alors au final le câblage du faisceau n'était pas bon donc j'ai remis dans l'ordre et la ça démarre, par contre j'ai quand je tourne la clé ca lance bien puis j'ai 2 ou 3 coups comme si ma batterie était faible, j'ai tous les voyants qui s'éteignent, puis ca démarre.
Ma batterie est neuve mais je la testerai pour voir car hier j'ai essayé pas mal de fois de démarrer.

Regarde du coté du serrage des borniers de batterie !

Souvent, si mal serré, dès que tu as un gros appel de puissance, ça coupe car mauvais contact. Wink

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Pilote
Pilote

Nombre de messages : 218
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Chris48 aime ce message

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Chris48 Jeu 10 Juin 2021, 19:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon alors au final le câblage du faisceau n'était pas bon donc j'ai remis dans l'ordre et la ça démarre, par contre j'ai quand je tourne la clé ca lance bien puis j'ai 2 ou 3 coups comme si ma batterie était faible, j'ai tous les voyants qui s'éteignent, puis ca démarre.
Ma batterie est neuve mais je la testerai pour voir car hier j'ai essayé pas mal de fois de démarrer.

Regarde du coté du serrage des borniers de batterie !

Souvent, si mal serré, dès que tu as un gros appel de puissance, ça coupe car mauvais contact. Wink

Ah ben ca doit surement être ca alors parce que je les ai pas serrés mais juste posés, ils passent juste et colle bien a la borne mais c'est sur qu'ils sont pas serrés, je vérifie ca demain et je te dirai.
Chris48
Chris48
Jeune Pilote
Jeune Pilote

Nombre de messages : 72
Age : 37
Localisation : Mende
Date d'inscription : 24/08/2017

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Alain C Jeu 10 Juin 2021, 20:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ah ben ca doit surement être ca alors parce que je les ai pas serrés mais juste posés, ils passent juste et colle bien a la borne mais c'est sur qu'ils sont pas serrés, je vérifie ca demain et je te dirai.

Je te parie une petite bière ! Laughing

J'ai déjà eu le même problème Wink

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Pilote
Pilote

Nombre de messages : 218
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Chris48 Ven 11 Juin 2021, 17:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ah ben ca doit surement être ca alors parce que je les ai pas serrés mais juste posés, ils passent juste et colle bien a la borne mais c'est sur qu'ils sont pas serrés, je vérifie ca demain et je te dirai.

Je te parie une petite bière ! Laughing

J'ai déjà eu le même problème Wink

Bon ben t'est bon pour me payer une bière Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 1f602
C'est pas le serrage, du coup j'ai repris toutes mes masses et c'est pas ça non plus ...
Je pense que mon démarreur est fatigué.
Chris48
Chris48
Jeune Pilote
Jeune Pilote

Nombre de messages : 72
Age : 37
Localisation : Mende
Date d'inscription : 24/08/2017

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Alain C Ven 11 Juin 2021, 18:52

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon ben t'est bon pour me payer une bière  Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 1f602
C'est pas le serrage, du coup j'ai repris toutes mes masses et c'est pas ça non plus ...
Je pense que mon démarreur est fatigué.

Ah zut ! Embarassed Embarassed Embarassed Bah écoute, pas de soucis pour la bière si tu passes dans le coin Razz

La batterie était OK également ?

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Pilote
Pilote

Nombre de messages : 218
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 Empty Re: Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D

Message par Chris48 Sam 12 Juin 2021, 07:39

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon ben t'est bon pour me payer une bière  Moteur 1,9l GTI D6B et Moteur 1,9l de 405 SRI D6D - Page 4 1f602
C'est pas le serrage, du coup j'ai repris toutes mes masses et c'est pas ça non plus ...
Je pense que mon démarreur est fatigué.

Ah zut ! Embarassed Embarassed Embarassed  Bah écoute, pas de soucis pour la bière si tu passes dans le coin Razz

La batterie était OK également ?

Oui j'ai fait le test avec les câbles de démarrage sur une autre voiture
Chris48
Chris48
Jeune Pilote
Jeune Pilote

Nombre de messages : 72
Age : 37
Localisation : Mende
Date d'inscription : 24/08/2017

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum