Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-32%
Le deal à ne pas rater :
-32% Gigabyte G5 MF – PC portable 15,6″ – GeForce RTX™ 4050
749.99 € 1099.99 €
Voir le deal

L’électrique, toujours un problème..

+2
redorangina
Remi65
6 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

L’électrique, toujours un problème..  Empty L’électrique, toujours un problème..

Message par Remi65 Ven 19 Avr 2024, 22:45

Bonsoir ou bonjour à tous !

Bon je viens de m’inscrire ici et si vous avez pas encore vu ma présentation je suis l’heureux propriétaire d’une 205 CTI 115 CV. Jusqu’ici que du kiff ! Mais passons au chose sérieuse, niveau électrique c’est un chaos sans nom. Y a des faux contacts de tout les côtés, les ventilos marchaient en permanence (quand elle démarrait encore..) et des prises et masses ne sont pas branchées. J’ai déjà plusieurs pistes pour la majorité de ces soucis mais ils me manquent encore un peu de connaissance.. peut être pourriez vous m’aider ?

C’est parti pour les questions !

Au niveau du coffre j’ai déjà un souci de masse, deux fils connectés à la va vite et à moitié dénudé qui font claquer un relais en permanence et vide ma batterie.. déjà à quoi sert ce relais ? Et est ce normal que les prises de masses soient en volant comme ça ?
L’électrique, toujours un problème..  Img_7210
L’électrique, toujours un problème..  Img_7211

Et après dans la baie moteur côté conducteur, au niveau de la batterie plus précisément, j’ai 2 prises pas branchées (dont une en salle état..) et de nouveau des masses raccordées en volant.. je pensais à la prise PMH mais elle ressemble pas du tout à ça ! Je vous joins des photos en espérant que ça aidera à identifier tout ça ..
L’électrique, toujours un problème..  Img_7212
L’électrique, toujours un problème..  Img_7213
L’électrique, toujours un problème..  Img_7214

Voilà en espérant avoir donné assez d’informations et en attendant des réponses qui je l’espère m’aideront !
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par redorangina Sam 20 Avr 2024, 11:07

Salut et bienvenue à toi et ta GTI (on attend d'en voir la présentation et les photos)

Il est évident que tu as des bidouilles sur ton faisceau, la première chose que je te conseille de faire, c'est revoir et nettoyer toutes tes masses : compartiment moteur, façade avant, colonne de direction, feux arrière, planche de bord.

Ensuite tous tes branchements avec des cosses "exotiques" : identifies les fils de ton faisceau sur lesquels ils sont branchés (ils ont chacun une couleur, et un numéro), de sorte à essayer de comprendre sur quoi ils sont branchés (grâce au schéma électrique de ton modèle) et pourquoi, et ce qui peut provoquer ta consommation et poser un problème de fonctionnement de tes autres éléments.

Idem pour tes broches non connectées (ce qui peut être tout à fait normal) identifie les inscriptions sur les câbles, et regarde à quoi ils correspondent.

On a un AS de l'électricité [Vous devez être inscrit et connecté pour voir ce lien] qui pourra probablement t'apporter un très bon support L’électrique, toujours un problème..  221674

______________________
[Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien]

L’électrique, toujours un problème..  205_2019
redorangina
redorangina
Trésorier
Trésorier

Nombre de messages : 2611
Age : 52
Localisation : 22
Date d'inscription : 08/02/2016

Alain C aime ce message

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Sam 20 Avr 2024, 17:03

Merci [Vous devez être inscrit et connecté pour voir ce lien] pour ta réponse ! Du coup je viens de passer l
Après midi à reprendre cette partie du faisceau. J’ai mis des jolis cosses là où les fils étaient dénudées avec la guidoline qui va bien et tout ! Que ce soit un minimum propre ! J’ai bien tout regardé et j’ai découvert des nouvelles prises pas branchées.. j’ai pris les numéros des câbles pour la baie moteur, pour ceux du coffre je peux pas ils ont été peint à la bombe je peux pas les identifier..

Du coup à l’heure actuelle j’ai :
Prise marron 3 fils : blanc 58J vert ?? Bleu 58C

Prise simple fil marron 24

Prise simple fil vert 112C

Prise 2 fils rouge : vert 37 marron 6J

Prise 2 fils blanche : blanc 32 bleu clair 26

Les numérotations sont peut être pas hyper exactes, j’ai eu du mal à relire les inscriptions atténuées par le temps.

J’ai aussi contrôler toutes les masses que je voyais. Elles ont visiblement étaient refaites par l’ancien proprio pour leur grande majorité. J’ai nettoyé celles qui n’avaient pas été faites ce matin. Reste a voir corresponde toutes ces broches
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

redorangina aime ce message

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par vitto Sam 20 Avr 2024, 19:05

Salut et bienvenue.

Pourrais-tu dire de quelle année est ta 205.

______________________
..................................
Membre du Club N° 128
vitto
vitto
Membre Club 2024
Membre Club 2024

Nombre de messages : 634
Age : 52
Localisation : valentigney (25)
Date d'inscription : 20/08/2013

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Sam 20 Avr 2024, 19:29

Salut et merci à toi !

C’est donc toi l’as de l’elec de ce que j'ai cru comprendre Wink

Ma CTI est de mars 91. De ce que j’ai pu trouver pour l’instant, la prise marron serait un shunt d’une radiateur donc normal qu’elle soit pas branchée et la prise rouge serait liée à la climatisation, que je n’ai pas. Donc jusque là rien d’anormal quoi. Y a juste la prise blanche qui me donne plus de fil à retordre..
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Jacquesdu67 Dim 21 Avr 2024, 01:23

Salut,
la Bible pour l'électricité des 205 :
[Vous devez être inscrit et connecté pour voir ce lien]

La lecture c'est un coup à prendre, mais une fois que tu arrives à les lire et te repérer ça te facilite la vie.

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
Jacquesdu67
Jacquesdu67
Pilote
Pilote

Nombre de messages : 459
Age : 28
Localisation : Alsace
Date d'inscription : 12/10/2020

Remi65 aime ce message

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Dim 21 Avr 2024, 17:06

Bon ça avance petit à petit !

Merci [Vous devez être inscrit et connecté pour voir ce lien] je connaissais pas ce site et ça m’a fait bien avancé. La majorité des prises pas branchées sont normalement pas branchées (climatisation, prise test du ventilo etc). En définitive il me reste les Klaxons, un fil du compte tour et la prise blanche est celle du système ABR.

Maintenant me reste plus qu’à trouver qu’est ce que le module MC50nr , sur lequel vient se brancher mon fil du compte tour (112C), et à trouver l’autre côté du bloc ABR.
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par vitto Dim 21 Avr 2024, 21:40

Salut.

Je te fais parvenir les schémas électriques de l'année modèle 1991 du moteur XU5JA.

-Faisceau moteur.
-Faisceau habitacle.
-Faisceau vitres électrique (option).
-Faisceau centralisation (option).

L’électrique, toujours un problème..  91_20511
L’électrique, toujours un problème..  91_20512
L’électrique, toujours un problème..  91_20513
L’électrique, toujours un problème..  91_20514

Connecteur 3 voies Marron - M788 - Résistance moto ventilateur 2 vitesses
1- 58 Bleu - fil 58C Bleu
2- 58B Blanc - fil 58J Blanc
3- VIDE

L’électrique, toujours un problème..  1991_313

Connecteur 1 voie Noir - M25 - Avertisseur
1- 24 Marron

L’électrique, toujours un problème..  1991_116

Connecteur 2 voie Rouge - MC4 - GMV avec climatisation
1- 57 Vert
2- 6J Marron

L’électrique, toujours un problème..  1991_314
L’électrique, toujours un problème..  1991_314
L’électrique, toujours un problème..  1991_411

Connecteur 2 voie Blanc - MC21 - ABR
1- 32 blanc
2- 26 bleu

L’électrique, toujours un problème..  1991_412
L’électrique, toujours un problème..  1991_413

Connecteur 1 voie Noir - MC50 - Compte tours moteur XU
1- 112C Vert

L’électrique, toujours un problème..  1991_511

______________________
..................................
Membre du Club N° 128
vitto
vitto
Membre Club 2024
Membre Club 2024

Nombre de messages : 634
Age : 52
Localisation : valentigney (25)
Date d'inscription : 20/08/2013

redorangina et Alain C aiment ce message

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Dim 21 Avr 2024, 22:13

Top merci [Vous devez être inscrit et connecté pour voir ce lien]
Ça confirme ce que je pensais. En définitive à part le klaxon et le compte tour tout est normal. Le klaxon je vais vite trouver par contre si quelqu’un sait à quoi correspond le MC50nr ça m’aiderait bien. Si j’en suis la nomenclature c’est une prise noire dans la baie moteur. Mais où est elle ? Ça c’est une autre question !
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par vitto Mar 23 Avr 2024, 13:12

salut.

En regardant plusieurs schémas électrique de plusieurs années différentes (1990-1991-1992)

premier schéma électrique -Fil 112C vert du connecteur M50 marron - 4 voies au connecteur MC50 noir - 1 voie
deuxième schéma électrique -Fil 112C du connecteur HC16 marron - 9 voies au connecteur M721 noir - 1 voie (ou M720 noir - 1 voie)

M720 noir - prise de diagnostic
M721 noir - prise test (injection)

______________________
..................................
Membre du Club N° 128
vitto
vitto
Membre Club 2024
Membre Club 2024

Nombre de messages : 634
Age : 52
Localisation : valentigney (25)
Date d'inscription : 20/08/2013

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Dim 28 Avr 2024, 20:27

Re bonsoir
Désolé pour cette réponse plus que tardive ! J’ai pu contrôler dans l’après midi et visiblement c’est aussi une prise de test. Donc en gros rien de bien fou était débranché sur cette auto. Il fallait juste refaire les masses et refaire proprement certains câblage ! Merci beaucoup à tous pour l’aide en tout cas ! J’ai encore du boulot sur cette auto je pense ouvrir un topic consacré à sa rénovation
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

redorangina et Alain C aiment ce message

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par redorangina Lun 29 Avr 2024, 10:34

Tous tes problèmes électriques sont donc résolus Very Happy cheers ?

Si c'est le cas, c'est une sacrée épine en moins ! Car ça peut vite être un calvaire sans nom...

______________________
[Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien]

L’électrique, toujours un problème..  205_2019
redorangina
redorangina
Trésorier
Trésorier

Nombre de messages : 2611
Age : 52
Localisation : 22
Date d'inscription : 08/02/2016

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Lun 29 Avr 2024, 10:37

Il semblerait que oui ! En tout cas j’ai regardé et refait ce qui allait pas sur le faisceau

J’ai toujours un problème d’allumage mais je vais contrôler ça dans la semaine. Je pense que la bobine est HS.. j’espère la refaire démarrer d’ici 2 semaines 😉
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

redorangina aime ce message

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par redorangina Lun 29 Avr 2024, 10:46

Cool, je croise les doigts pour toi !

Tiens nous au courant Wink

______________________
[Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien]

L’électrique, toujours un problème..  205_2019
redorangina
redorangina
Trésorier
Trésorier

Nombre de messages : 2611
Age : 52
Localisation : 22
Date d'inscription : 08/02/2016

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Mer 01 Mai 2024, 14:27

Bon je reviens aux nouvelles.

Je pense que ma bobine d’allumage m’a quitté.. j’ai bien mon +12 après contact qui arrive à ma bobine mais les bougies s’allument pas. J’ai essayé de brancher direct avant le Delco mais ça s’allume pas non plus. Je vais essayer de trouver une bobine pour voir si ça vient de ça ou non
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Ven 03 Mai 2024, 18:49

Bon je reviens aux nouvelles et c’est pas bon.. bobine d’allumage neuve et toujours rien. La seule différence c’est que j’ai l’étincelle quand je coupe le contact. Au moment où j’arrête le démarreur j’ai mon étincelle. Je sais pas d’où ça peut venir si quelqu’un a une idée je prends
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Alain C Sam 04 Mai 2024, 12:48

Relai tachymétrique ?

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 997
Age : 40
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Sam 04 Mai 2024, 12:54

C’est ce que je me disais aussi, mais la pompe à essence se mets en route. Logiquement s’il était mort j’aurai pas d’essence non !?
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Alain C aime ce message

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Toby Dim 05 Mai 2024, 10:50

La platine sous le volant qui ferait des siennes ? Une mauvaise mise à la masse ?

______________________


[Vous devez être inscrit et connecté pour voir ce lien]

Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
Toby
Toby
Président
Président

Nombre de messages : 17731
Age : 33
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Dim 05 Mai 2024, 11:26

Je peux recontroler les masses mais en soit je l’ai fait et elles étaient bonne..

Par contre, j’ai fait des essais ce matin pour vérifier mon module ampli. J’ai pris la tension aux bornes de la bobine et ça me sort ça
Borne 1 et 2 10.9V continu

Borne 3 et 4 2.8V continu

C’était juste avec le contact mis. De ce que je comprends sur les schémas et 2 3 forums à droite à gauche je suis censé avoir du 12V continu moteur à l’arrêt et 12V alternatif en marche, si à l’arrêt j’ai déjà pas la bonne tension ça peux expliquer le fait que ça démarre pas ?

(Jugez pas le câblage « test » j’ai fait comme j’ai pu)L’électrique, toujours un problème..  Img_7310
L’électrique, toujours un problème..  Img_7311
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Jeu 23 Mai 2024, 20:10

Bon ben j’ai changé tout l’allumage et elle démarre toujours pas. Je sais pas quoi faire concrètement
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Alain C Ven 24 Mai 2024, 07:32

Regarde éventuellement du coté de la sonde CTN (sonde HS et/ou câblage HS) : cette sonde permet de gérer l'enrichissement à froid.
Si le signal n'arrive pas au calculateur, dans ce cas il se met à injecter comme un cochon et ton moteur ne démarre pas (déjà vécu cela Wink).

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 997
Age : 40
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

redorangina aime ce message

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Remi65 Ven 24 Mai 2024, 09:36

Ben oui mais du coup j’aurai l’étincelle ? Là le souci c’est que j’injecte et j’ai jamais l’étincelle ! Je viens de contrôler le générateur d’impulsion et son câble mais ils sont bons
Remi65
Remi65
Débutant
Débutant

Nombre de messages : 26
Age : 22
Localisation : Lannemezan (Hautes-Pyrénées)
Date d'inscription : 19/04/2024

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par redorangina Ven 24 Mai 2024, 11:19

Considérant que tes masses sont bonnes, et ta CTN (attention il y en a des neuves qui sont dysfonctionnelles) j'imagine que tu as également vérifié tous tes fusibles, et qu'ils étaient les bons ? Idem pour tes relais ?

Il faudrait que tu vérifies l'état (voir les échanger les uns après les autres) :

- allumeur et sa tête d'allumage (certaines pièces neuves sont de la zut, surtout au niveau du contact entre la tête ressort et le doigt d'allumage)
- module d'allumage
- platine fusible
- Neiman

______________________
[Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien]

L’électrique, toujours un problème..  205_2019
redorangina
redorangina
Trésorier
Trésorier

Nombre de messages : 2611
Age : 52
Localisation : 22
Date d'inscription : 08/02/2016

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Alain C Ven 24 Mai 2024, 11:23

Oups, désolé, pas vu que tu avais un soucis d'allumage (j'ai raté quelques post au-dessus de ton précédent message... Smile)

Voici un petit "guide" pour voir ce qu'il se passe coté circuit d'allumage : [Vous devez être inscrit et connecté pour voir ce lien]

En espérant que cela puisse t'aider à résoudre ton problème Wink

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 997
Age : 40
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

L’électrique, toujours un problème..  Empty Re: L’électrique, toujours un problème..

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum