Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Captive : où acheter le Tome Captive 1.5 en édition Collector ?
26.90 €
Voir le deal

Panne d allumage et je sèche total !

4 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Mar 02 Nov 2021, 17:29

Panne d allumage et je sèche total ! - Page 2 Deb9cf10
Panne d allumage et je sèche total ! - Page 2 C9e92310
Panne d allumage et je sèche total ! - Page 2 5c9e5010

Pour ceux qui seront confronté au même soucis
J’ai déconnecté le petit fil blanc de la première borne
A savoir ou va ce fil ?

chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Mar 02 Nov 2021, 17:50

Le fils blanc est... en l'air !

Panne d allumage et je sèche total ! - Page 2 Image%2F1485359%2F20210311%2Fob_06f996_debranchementcarburant

Panne d allumage et je sèche total ! - Page 2 Image%2F1485359%2F20210309%2Fob_5b6fb0_deposetubulureadmission

Je ne sais pas à quoi il sert, il faudrait regarder sur le RTA ou schéma électrique (malheureusement j'ai l'ancienne version du XU9JA, avec bobine attachée sur l'aile).

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Mar 02 Nov 2021, 18:15

La réponse ici probablement (à défaut de mieux !?) : [Vous devez être inscrit et connecté pour voir ce lien]

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Mar 02 Nov 2021, 18:18

Et une seconde source qui va dans le même sens (de sa non utilité) : [Vous devez être inscrit et connecté pour voir ce lien]

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Jeu 04 Nov 2021, 09:33

Bon bah la panne va aller un peu plus loin que ca je pense ! Hier j'ai voulu faire chauffer enfin le moteur afin de constater la mise en route du ventilo jusque la tout va bien .
donc pas de soucis pour démarrer , elle tourne rond comme un ballon
Au bout de cinq /dix minutes ! Le démarreur qui se mets en route moteur tournant affraid
Je peux vous dire ca fait tout drôle !! Jai donc couru éteindre la voiture a la clé mais le moteur s est bien éteint mais pas le démarreur !! obligé de débrancher la batterie No

contact a la clé coupé et j ai du 12v qui arrive au connecteur d excitation du démarreur et ma pompe a essence qui reste enclenchée
le relais tachymetrique deviens fou je me dis ! donc j essaye un autre et la le démarreur tourne mais elle ne démarre plus
je remets l autre relais et elle démarre mais le démarreur ne s éteint pas !
J essaye un autre neiman on sait jamais mais non c est pareil !
Bref je pense que le fil blanc isolé ne doit pas l être ! Il faudrait que je trouve ou il va mais j'ai cherché sur les schéma et je le trouve pas (j'ai cru lire 112r)

Je vais démonter la fiche du calculateur pour essayer de trouver ce fil car je ne l ai pas vu sur la fiche du relais

Il en faut de la passion pour encaisser ces pannes a répétition

La suite au prochain épisode Au lit !
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Jeu 04 Nov 2021, 09:44

Ah purée ! La loose ton affaire...

C'est quand même vraiment étrange l'enchainement des pannes qui arrivent en plus comme ça d'un coup d'un seul...

Est ce que le véhicule n'aurait pas été équipé d'une alarme antivol à tout hasard ? Car le cas échéant, les problèmes pourraient venir de là, suivant les modifications qui auraient pu être apportées sur le faisceau...

Ca me fait chier pour toi, car c'est vraiment chiant ce genre de panne en cascade...

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Jeu 04 Nov 2021, 10:27

Oui comme tu dis Alain ! La loose ! C est a devenir fou cette histoire Mad
Je vais me mettre a la recherche de ce fil avant toute chose afin de comprendre le pourquoi du comment ! Je vais fouiner dans les doc de 309 car je crois bien que c est un faisceau de 309 gti (le boitier électronique est tagué 309 gti)
D'après l'etiquette du faisceau vers la fiche du relai tachy il est de novembre 90
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Jeu 04 Nov 2021, 11:48

Pour moi, il ne faut pas tu te prennes la tête vis à vis de ce fils, car il est bel et bien en l'air (cf. photo ci-dessous)!
Panne d allumage et je sèche total ! - Page 2 C4671e10

Concernant ton faisceau, 2 remarques :
- tu dis que sur le calculateur il est marqué 309 : 205 ou 309, c'est la même de ce coté là Smile
- concernant le faisceau à proprement parlé, là je sèche un peu, surtout après 1990... Si d'autres personne sont des billes à ce sujet sur la différence 205 vs 309 ?

Peux-tu me rappeler ton moteur également, : 1.6 ou 1.9 ?

Pour moi, faudrait que tu reprennes tout proprement depuis le départ, et checker que tout est bien branché là ou il faut.

Car ça reste des véhicules très basiques, donc pas de raison que tu aies des pannes en cascade !

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Sirann Lee Jeu 04 Nov 2021, 12:55

Pour le calculateur, les 309 GTi n'ont été qu'en 1.9L, il me semble que sa 205 est une 1.6L, donc le calculateur n'est pas le même.
Pour le faisceau je ne pourrai pas aider...  [Vous devez être inscrit et connecté pour voir ce lien] est l'expert du forum concernant les faisceaux de 205, mais peut-être qu'il connait aussi ceux de 309 !
Le coup du démarreur qui repart j'aurai dit Neiman mais puisque tu en as essayé un autre... Là c'est une panne étrange quand même !
Ou alors tes deux relais tachy sont grillés ? scratch

______________________
Panne d allumage et je sèche total ! - Page 2 Signat10
                                                [Vous devez être inscrit et connecté pour voir ce lien]
Membre du Club N°065
Sirann Lee
Sirann Lee
Correspondant Régional
Correspondant Régional

Nombre de messages : 4350
Age : 26
Localisation : Charente (16)
Date d'inscription : 22/03/2013

http://www.flickr.com/photos/sld_photographie/

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Jeu 04 Nov 2021, 14:19

Merci pour vos observations , comme expliqué sur la restauration je sais bien que c est pas tres conventionnel mais elle etait comme ca et j ai fais avec ce que j avais donc c est un chassis 1.6 avec montage 1.9 complet (boite, moteur, faisceaux, débitmètre, allumeur, boitier papillon, injecteurs, boitier électronique) les compatibilités sont vérifiés et les organes moteur reconditionnés par gtidugrandnord
Le faisceau je l ai de-scotché et vérifié a savoir si il était esquinté mais non plutôt en bon état (je ne l ai pas vérifié électriquement; je suis pas assez compètent pour cela) la partie après la fiche 7 broches etait cuite de chez cuite donc refait a neuf par gtidugrandnord également
La photo de Alain représente bien mon faisceau complet
Pour le petit fil blanc il faudrait que quelqu un puisse me faire un cliché de cette fiche avec les fils présents afin de vérifier leur utilités au non
la question qui se pose c est est ce que ce fil blanc sort de la fiche ou sort-elle du faisceau ?
Jai bien l impression qu il sort de la fiche ce qui voudrait dire que le mien est arraché (ce qui ne serait pas grave finalement) et que celui que j ai coupé devait rester la ou il est et que la panne serait plus loin
Bref je sèche et je vous avoue que je pense que je vais prendre un peu de recule avec ca car la patience commence a me lâcher

chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Jeu 04 Nov 2021, 14:53

Eureka ! bounce cheers

Je pense savoir à quoi correspond ton fils blanc...

Comme ce dernier semble serti sur la cosse du connecteur d'origine, c'est que ce fils sort bien du connecteur et plus précisément de l'entrée 1. Or sur l'entrée 1 et 2 circule le signal provenant de l'allumeur; soit le signal régime !
Donc j'en déduis que ce fils, avec sa prise associée, permet de récupérer l'information régime pour un outil extérieur genre outil de diagnostique !

Ce qui explique que ce fils "traine" et ne soit pas tracé sur les schémas électriques Smile

Par contre, ce que je ne comprends pas dans ton cas, c'est le lien de cause à effet... Est-ce que tu saurais dire si ce même fils était connecté à quelque chose à l'autre bout ?


______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Jeu 04 Nov 2021, 15:08

Question bête : ton fils est blanc ou or ?

Parce que sur le schéma suivant, faisceau 309, on retrouve bien le même nombre de fils que sur ton connecteur, modulo la couleur blanche ou or Smile

Voir même on pourrait croire que sur ton connecteur, la cosse 1 et 2 seraient éventuellement inversées (sur le schéma ci dessous, fils jaune + vert sur cosse 1, et or + vert sur cosse 2, sans incidence théoriquement).

Panne d allumage et je sèche total ! - Page 2 Alluma10

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Jeu 04 Nov 2021, 16:04

Alain C a écrit:Eureka !  bounce  cheers

Je pense savoir à quoi correspond ton fils blanc...

Comme ce dernier semble serti sur la cosse du connecteur d'origine, c'est que ce fils sort bien du connecteur et plus précisément de l'entrée 1. Or sur l'entrée 1 et 2 circule le signal provenant de l'allumeur; soit le signal régime !
Donc j'en déduis que ce fils, avec sa prise associée, permet de récupérer l'information régime pour un outil extérieur genre outil de diagnostique !

Ce qui explique que ce fils "traine" et ne soit pas tracé sur les schémas électriques Smile

Par contre, ce que je ne comprends pas dans ton cas, c'est le lien de cause à effet... Est-ce que tu saurais dire si ce même fils était connecté à quelque chose à l'autre bout ?


Merci alain pour ton implication ! Je comprends tout a fait ta logique sur le faite que le fil sortirait de la fiche seulement pour une info exterieur de diagnostique et du coup n apparaitrait pas sur les schémas puisque extérieur au principe même du faisceau ; mais dans mon cas le fil repart dans le faisceau donc faisait parti intégrante du faisceau et pas moyen de trouver un schéma avec les fils présent sur cette fiche
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Jeu 04 Nov 2021, 16:12

Alain C a écrit:Question bête : ton fils est blanc ou or ?

Parce que sur le schéma suivant, faisceau 309, on retrouve bien le même nombre de fils que sur ton connecteur, modulo la couleur blanche ou or Smile

Voir même on pourrait croire que sur ton connecteur, la cosse 1 et 2 seraient éventuellement inversées (sur le schéma ci dessous, fils jaune + vert sur cosse 1, et or + vert sur cosse 2, sans incidence théoriquement).

Panne d allumage et je sèche total ! - Page 2 Alluma10


merci pour ce plan il commence a ressembler a ce que je constate sur l auto ! Et oui tu as raison probablement inversé et ce serait le 112B
sur mon fil j avais cru lire 112R mais si la barre du bas du b est effacé c est bien ca !

Pour la couleur ca pourrait etre or ou gris passé par le temps confused
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Jeu 04 Nov 2021, 17:56

Re Nicolas !

Suite à notre coup de fil, je suis quasiment sûr que le fils coupé était le fils... de compte tour ! Evil or Very Mad Evil or Very Mad Evil or Very Mad

En sortie bobine (sortie repère connecteur 1), le fils est repéré 112B et est de couleur gris, puis arrive dans un premier connecteur HC16 de couleur marron (entrée/sortie repère 4) pour se transformer en fils repéré 112 de couleur bleu jusqu'au compteur en passant par un second connecteur PC2 de couleur marron (entrée/sortie repère 2).

Ci-après le schéma explicatif (cf. ce qui est surligné en bleu clair):
Panne d allumage et je sèche total ! - Page 2 Sans_t10

Concernant ton problème global, je pense qu'il vient de ton faisceau, au niveau du connecteur HC16. Par déduction, c'est à ce niveau qu'il y a des points communs entre le démarreur et la bobine, cf. plan ci-après :
Panne d allumage et je sèche total ! - Page 2 Soucre10

Arrow Pour moi, il faudra absolument que tu checkes ce connecteur pour lever tous les doutes !

En complément, un descriptif de ce qui est relié aux connecteurs HC16A et HC16 (en espérant que ce soit applicable également sur 205):
Panne d allumage et je sèche total ! - Page 2 Descri10

Bon courage pour la suite !

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Ven 05 Nov 2021, 11:49

Bon bah tu as raison c est bien le fil du compte tour ! Jai carrément démonté tout le tableau de bord pour avoir un accès aux faisceaux ! donc départ de la bobine (fil que j avais coupé) pour arriver dans l habitacle via un connecteur a 6 broches sur le faisceau habitacle . Il est sur la borne 4 et c est le 112b Il est associé avec un fil vert (112c)
Il repart en fil bleu simple comme tu m avais dit (112) il va a l autre bout du TDB pour arrivera un connecteur 9 broches a la borne 2 ; il arrive en bleu 112 et repart en bleu 112 pour finir dans le faisceaux compteur via la fiche du compte tour

Jai pas fait attention quand je l ai fait tourner mais du coup le compte tour ne devait pas fonctionner
Je ferai des tests de continuité en fin de journée mais appart ca jai rien vu de suspect confused

chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Ven 05 Nov 2021, 11:51

Panne d allumage et je sèche total ! - Page 2 1f96e610
Panne d allumage et je sèche total ! - Page 2 84776b10
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Ven 05 Nov 2021, 14:33

Hello Nicolas,

Super pour la spéléo Very Happy Twisted Evil

Saurais-tu me dire où est connecté ton fils vert repère 112C qui sort de l'entrée 4 du connecteur HC16 marron ?

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Ven 05 Nov 2021, 19:33

Alain C a écrit:Hello Nicolas,

Super pour la spéléo Very Happy Twisted Evil

Saurais-tu me dire où est connecté ton fils vert repère 112C qui sort de l'entrée 4 du connecteur HC16 marron ?

salut Alain .
C est effectivement ce que je me suis demandé donc jai suivi ce fil vert 112c qui repart dans le compartiment moteur et la je vois direct le soucis !
En faite quand jai monté le faisceau j avais ce fil vert avec fourreau noir et un cosse femelle noire qui sors du faisceau principal et ce separe de suite vers la tete d amortisseur mais trop court de quelque centimètres .
comme ce fil avais la même cosse noir que celui qui se branche sur la tète d amortisseur de l autre coté (chauffeur)
Bah qu est ce qui fait le gars bête et discipliné ? il rallonge le fil pour le brancher sur la tète d amortisseur passager !!! Mad
Donc court jus je pense confused

on le voit sur un de tes plans ce fil qui se raccorderai a m50 ???? aucune idée

Du coup je l ai débranché et rebranché la bobine avec le fil blanc 112b que j avais viré pour pouvoir démarrer
et elle a démarré du premier coup donc c etait bien la cause de cette panne ! Mais quel c.....!!!!
Bon par contre le démarreur lui ne s arrête plus, avec tout ces essais avec court jus en action jai peut etre flingué le relais
J en ai un autre mais je l ai testé et le démarreur ne reste pas en route , par contre ca broute sévère et ca cale direct donc il est peut etre secoué aussi !
J ai essayé un autre boitier elec et pareil , faut que j essai un relai qui fonctionne bien pour être sur maintenant !

Quelle histoire !!!  Shocked
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Alain C aime ce message

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Sam 06 Nov 2021, 09:08

Salut Nicolas,

Tu as donc enfin trouvé la source du pbm ! Smile
Concernant ce connecteur, je dirais qu'il ne sert pas à grand chose, peut être pour du diagnostique (d'ailleurs on le voit sur la photo du faisceau de GTI du grand Nord).
Arrow Si quelqu'un du forum à le même type de montage, qu'il se manifeste pour nous dire où se fils va éventuellement Smile

Effectivement, en connectant le fils de signal de régime à la "masse" de l'amortisseur, tu as surement provoqué un court circuit. Il ne te reste plus qu'à regarder s'il n'y a pas trop de dégâts.

Profites en pour bien vérifier que tu n'as pas d'autres problèmes ailleurs avant de tout remonter, et que toutes tes masses connectées sont bien des fils de masse Laughing Wink

Et pour le problème de broutement, regarde du coté ta pompe éventuellement, on ne sait jamais... Smile

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Sam 06 Nov 2021, 09:54

Salut Alain , une chose est sur c est que je ne remonte rien avant que tout soit ok !
Le problème est réglé je pense de ce coté la ! Mais j ai toujours cette question qui me trotte ; comment a t elle pu tourner au début comme ca ? bref on a repris les 12V a la bobine et ca démarre ! Donc problème isolé j espère !!Crying or Very sad

Et puisque qu une panne ne suffit pas , il fallait bien passer a autre chose avec ce démarreur qui devient fou !
Donc le démarreur comme je disais plus haut c était mis en route en pleine chauffe de la voiture moteur tournant ! Jai fais des essais et rien a faire il devient fou , si j essais de démarrer il ne s arrête plus même moteur tournant et même juste avec le contact et même sans contact parfois  confused
J ai suivi le faisceau neiman, platine et habitacle R.A.S.
Je me suis aperçu qu en enlevant le relais tacky le démarreur se comportais bien donc j ai suivi la borne 1 du relais qui est l excitation du démarreur  
Un peu degouté de de-scotcher le faisceau mais pas le choix ! En faite le faisceau se dedouble et en suivant je constate que ca alimente également la sonde CTN confused
Je l ai donc debranché et remis le relais tachy et j essais comme ca ! Resultat; le demarreur n est plus fou par contre ca demarre plus ! J ai testé la sonde elle m annonce 55 ohm donc elle est morte je pense !
J en commande une et la suite au prochain episode comme dab !Arrow
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Dim 07 Nov 2021, 19:43

Salut
Donc le problème du démarreur est réglé ! Bon bah cherchez pas ! malgré la couleur des fiches j'avais inversé la fiche du TAA et du CTN
Le TAA À lui besoin de 12 V (qui est alimenté par le fil d excitation du démarreur bleu numéro 46)pour chauffer la bobine chauffante mais à l'inverse la sonde CTN c'était elle qui prenait du 12 V dans la tronche ça na pas dû l'arranger ! Elle tourne pas très bien a chaud donc j’ai du flinguer la sonde dans l histoire !
J espère que ce coup ci c est enfin terminé les pannes en cascade
J ai commandé une sonde et ça devrait s arranger ! On va pouvoir clôturer ce post 👍
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Jacquesdu67 et Alain C aiment ce message

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Alain C Mar 09 Nov 2021, 07:41

chouman a écrit:Salut
Donc le problème du démarreur est réglé ! Bon bah cherchez pas ! malgré la couleur des fiches j'avais inversé la fiche du TAA et du CTN
Le TAA À lui besoin de 12 V (qui est alimenté par le fil d excitation du démarreur bleu numéro 46)pour chauffer la bobine chauffante mais à l'inverse la sonde CTN c'était elle qui prenait du 12 V dans la tronche ça na pas dû l'arranger ! Elle tourne pas très bien a chaud donc j’ai du flinguer la sonde dans l histoire !
J espère que ce coup ci c est enfin terminé les pannes en cascade
J ai commandé une sonde et ça devrait s arranger ! On va pouvoir clôturer ce post 👍

Bah tu vois que ce n'est pas compliqué : il n'y a pas de problèmes, que des solutions ! Razz Razz Razz

Il suffit juste d'être rigoureux et méthodique Wink

Bon courage pour la suite du remontage !

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 884
Age : 39
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Jacquesdu67 aime ce message

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par chouman Mar 09 Nov 2021, 21:52

Ouai bah sur ce coup là ; c est un peu beaucoup grâce à toi !
Encore merci Alain
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 42
Localisation : loir et cher
Date d'inscription : 25/08/2021

Jacquesdu67 et Alain C aiment ce message

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! - Page 2 Empty Re: Panne d allumage et je sèche total !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum