Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -38%
KINDERKRAFT – Draisienne Runner Galaxy Vintage
Voir le deal
27.99 €

Panne d allumage et je sèche total !

4 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Panne d allumage et je sèche total ! Empty Panne d allumage et je sèche total !

Message par chouman Jeu 28 Oct 2021, 13:37

Bonjour a tous
Ma restauration arrive enfin a son terme et je me retrouve avec un soucis que je n arrive pas a résoudre
Jai pu donner le premier coup de clé il y a deux semaines et j ai été agréablement surpris, elle a démarré au quart et tourne a merveille
Je l ai démarré environ 5 a 6 fois sous une semaine et pas plus de 10 secondes ou 20 secondes grand max car je n avais pas encore mis le liquide de refroidissement
Avant de démarrer j avais préalablement mis des coups de démarreur bobine débranchée afin que tous les organes moteur soient sous pression d huile

il ne manquait plus qu a faire tout les niveaux et laisser chauffer pour voir si le ventilo se mettait en route mais il me manquait encore une commande (cardan droit et mes deux etriers de frein avant) donc pas d huile dans la boite donc pas envie de faire tourner le moteur sans débrayer . Bref

Jai reçu ma commande donc je monte le cardan les etriers , je mets deux litres d huile de pont dans la boite , du liquide de refroidissement , je purge les freins et ca y est je vais pouvoir enfin sortir l auto et le faire chauffer mais au moment fatidique .... plus d allumage !! alors la !! Shocked

Donc :
Pas d étincelle au quatre bougies
J ai mis une bougie en sortie de bobine (haute tension) : toujours pas d étincelle
J ai contrôlé la bobine débranchée (primaire et secondaire) les valeur sont bonnes ( 6ohm/6600ohm)
J ai changé la bobine pour tester : toujours rien
du coup jai testé la bobine branché avec contact : et la ya un ikk les deux bornes de droite (les plus) jai bien 12v par rapport a la masse
Par contre les deux de gauche (les moins) je n est que 3.3v par rapport a la masse (procedure dethomaso)
concernant l'allumeur il est reconditionné par gtidugrandnord donc le top
Je le teste avec lui au téléphone on sait jamais : donc les fils du générateur d impulsion envoi bien les 330 ohm
après la connexion pareil et au deux cosses de la fiche du module aussi (fil 5 et 6)
Et avec un coup de demarreur, jai bien un signale d environ 900 ohm qui arrive au deux cosses dans la fiche du module (fil 5 et 6)
Dans la fiche du module j ai bien le 12 v d alimenté mais le fil numero 1 (signal vers la bobine) ne m affiche que 3.3v au lieu de 12v
Donc le fil n est pas en cause puisque que j avais les mêmes valeurs a la bobine ?

En résumer je pense que mon module a du lâcher puisque les valeurs qui arrivent sont bonnes mais le signal qui en ressort n est pas bon

Jai acheté deux modules bosch made in germany d occasion et j avais un minarelli aussi ; je les ai tous essayé et jai toujours rien confused

Dans le doute Jai également changé le neiman malgré que ce serait les bornes plus de la bobine qui ne seraient pas alimentées si c etait lui ; mais sait on jamais Rolling Eyes

Quelle frustration !! Crying or Very sad

Toujours pas d étincelle donc si l un d entre vous aurait de bonne etincelles a me communiquer je suis preneur

merci d avance
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Alain C Jeu 28 Oct 2021, 18:21

Hello,

Etrange ton problème...
Là, comme ça, je dirais un problème de résistance quelque part. Car au final, tu amènes du 12V au module et il en ressort 3.3V, donc quelque chose consomme le delta !

As-tu touché à quelque chose sur le faisceau lors du montage des pièces manquantes ?

Pourrais-tu faire un test avec les fils des témoins d'usure des plaquettes débranchés à tout hasard ?

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Membre Club 2022
Membre Club 2022

Nombre de messages : 404
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Jeu 28 Oct 2021, 18:57

Merci Alain pour ton message ! C est bien vu pour les fils de plaquettes ca aurait pu suite a l intervention du montage des etriers mais le faisceau compartiment moteur accessoire est un phase 1 donc je n ai pas l option de témoin d usure de plaquettes
Y aurait peut etre une piste quand tu parles de résistance ; tu veux dire qu un defaut de masse ailleurs pourrait causer une panne d allumage ?
J ai effectivement demonté mon plafonnier pour changer mon récepteur de centralisation car j en avait deux et biensur j avais pas mis le bon (le faisceau est en parfait état et tout fonctionne) mais je vais regarder dans le doute ; au pire je le debranche de la platine et j essaye

je t avoue que je ne me suis pas trop tourné vers l équipement , je suis vraiment resté sur l allumage a contrôler façon dethomaso

elle a l air bien vicieuse cette panne Neutral
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Alain C Jeu 28 Oct 2021, 19:18

Je suis loin d'être une lumière en élec, et encore plus quand il s'agit d'automobile... Laughing

Mais y'a certain principes de base qui me sont restés (merci les études ainsi qu'internet pour les confirmations).

Dans notre cas, on sait que :
- en +APC, tu dois avoir à la fois 12V entre la borne + de la bobine et la masse, et 12V entre la borne - de la bobine et la masse.
- or toi tu mesures 12V pour le premier (OK), 3.3V pour le second (NOK).

On sait également que le 12V arrivant sur la borne + de la bobine est le même 12V qui arrive à l'entrée du module (borne 4) : mesure OK chez toi.
Par contre, en sortie du module (borne 1) tu as 3.3V (NOK).

Arrow J'en conclue donc qu'il y a une baisse de tension au niveau du module, et comme U = R*I, soit tu as un problème d'intensité (peut probable car tu es en +APC et que tu ne sollicites pas ton démarreur), soit un problème de résistance (plus probable, et typique d'une masse foireuse !).

Pour ça que je me dis que le problème vient d'une masse, et typiquement, les capteurs d'usure de plaquette sont à la masse (bon, dans ton cas, choux blanc vu que tu n'en as pas Twisted Evil ) Mais perso, je creuserai cette piste pour voir ; regarder au niveau de la bobine, module ou plaque support module si tout est OK. Tu peux éventuellement mesurer ta continuité de masse entre le plot - de la batterie et le point de masse sur le support de module / bobine (elle doit être égale à la résistance de ton ohmmètre à vide). Si elle est supérieure, problème de masse !

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Membre Club 2022
Membre Club 2022

Nombre de messages : 404
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Jeu 28 Oct 2021, 19:42

Alors si tu n est pas une lumière en elec ; on va dire que je ne suis qu une ombre dans la nuit Shocked
ton analyse me plais bien parce que cela me dirige sur autre chose, je vais fouiller de se coté la et contrôler mes masses car franchement je me suis trop focalisé sur l allumeur, générateur d impulsion, faisceau injection , module, bobine ect...
J aurais jamais pensé qu une mauvaise masse accessoire pouvais engendrer de tel soucis et finalement c est cohérent je vais faire se contrôle et si perte de masse je vais revoir tout ce que j ai pu toucher
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Sam 30 Oct 2021, 11:47

salut
J'ai fais les test de masse :batterie, caisse, boite de vitesse, faisceau injection, fiche module, plaque de module et tout est cohérent je n est pas trouvé de valeur inferieure a la batterie en elle même donc pas de perte apparemment , par contre je me suis aperçu en faisant les tests que la bobine chauffe en + après contact et elle chauffe beaucoup ! Est ce normal ? jai un doute ! pourtant je les déjà testé débranchée et les deux bobinages étaient bons
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Alain C Sam 30 Oct 2021, 12:48

chouman a écrit:salut
J'ai fais les test de masse :batterie, caisse, boite de vitesse, faisceau injection, fiche module, plaque de module et tout est cohérent je n est pas trouvé de valeur inferieure a la batterie en elle même donc pas de perte apparemment , par contre je me suis aperçu en faisant les tests que la bobine chauffe en + après contact et elle chauffe beaucoup ! Est ce normal ? jai un doute ! pourtant je les déjà testé débranchée et les deux bobinages étaient bons

D'après ce que j'ai pu lire ci et là, c'est normal car en +APC le 12V est distribué, donc la bobine est alimentée et elle chauffe parce qu'elle ne restitue pas son énergie car allumage pas actif.

Pourrais tu faire un test en mesurant la tension qui arrive au niveau du connecteur des fis + et - de la bobine, en les ayant préalablement débranchés de la bobine (sauf si déjà fait) ?

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Membre Club 2022
Membre Club 2022

Nombre de messages : 404
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Sam 30 Oct 2021, 12:55

Panne d allumage et je sèche total ! A68e6e10
Panne d allumage et je sèche total ! 504f5d10

La bobine a tellement chauffée qu’elle est à fissuré même la résine a éclaté
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Sam 30 Oct 2021, 13:01

Même éclatée je l ai testé et jai 1.7 ohm entre le moins et le plus (débranchée)
et 6600 ohm entre le moins et la sortie haute tension (débranchée également)
Jai une deuxième bobine qu un copain m a dépanné et qui est bonne selon ces dires puisque démontée d un moteur qui fonctionnait très bien
je l ai testé et les valeurs sont les mêmes
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Sam 30 Oct 2021, 13:13

Je pense que le module n est plus la source du problème car Jai aussi fait le test de débrancher de la bobine la cosse de gauche (fils 1)celui qui repart au compte tour, relais tacky et calculateur pour contrôler si le 12 v arrivait bien du signale du module (fil 2) et bingo en debranchant ce fil jai bien mes 12v qui viennent du signal du module
jai essayé de démarrer comme ca ; elle a démarré en broutant puis s est éteinte (peut être la cause de l éclatement de la bobine je ne sais pas) mais en tout cas si je rebranche la cosse numero 1 on retombe a 3v en +AC sur le fil 1 et 2

Panne d allumage et je sèche total ! Princi10
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Sam 30 Oct 2021, 14:15

Alain C a écrit:
chouman a écrit:salut
J'ai fais les test de masse :batterie, caisse, boite de vitesse, faisceau injection, fiche module, plaque de module et tout est cohérent je n est pas trouvé de valeur inferieure a la batterie en elle même donc pas de perte apparemment , par contre je me suis aperçu en faisant les tests que la bobine chauffe en + après contact et elle chauffe beaucoup ! Est ce normal ? jai un doute ! pourtant je les déjà testé débranchée et les deux bobinages étaient bons

D'après ce que j'ai pu lire ci et là, c'est normal car en +APC le 12V est distribué, donc la bobine est alimentée et elle chauffe parce qu'elle ne restitue pas son énergie car allumage pas actif.

Pourrais tu faire un test en mesurant la tension qui arrive au niveau du connecteur des fis + et - de la bobine, en les ayant préalablement débranchés de la bobine (sauf si déjà fait) ?

Fiche débranchée de la bobine en +AC
fil n°1 = 0v
fil n°2 = 0v
fil n°3 = 0v
fil n°4 =12v

fiche branchée sur la bobine en +AC
fil n°1 = 3v
fil n°2 = 3v
fil n°3 = 12v
fil n°4 = 12v

fiche branchée sur la bobine en +AC (en débranchant le fil n°1)
fil n°1 = 0v
fil n°2 = 12v
fil n°3 = 12v
fil n°4 = 12v




chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Alain C Sam 30 Oct 2021, 16:18

Merci pour les différentes mesures !

En effet, la bobine ainsi que le module n'est plus à mettre en cause Smile

Et quand on suit le fils numéro 1, il reste deux possibilité : relai tachy ou calculateur !

Donc là, je continuerai le jeux de piste de la façon suivante :
- tous les fils branchés à la bobine.
- mesure de la tension borne 1 avec le relais tachy débranché et calculateur branché.
- mesure de la tension borne 1 avec relais tachy branché et calculateur débranché.
- mesure de la tension borne 1 avec relais tachy débranché et calculateur débranché.

Si le 12 se rétablie avec une des combinaisons ci-dessous, tu devrais pouvoir isoler le coupable rapidement Smile

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Membre Club 2022
Membre Club 2022

Nombre de messages : 404
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Sam 30 Oct 2021, 17:01

Merci Alain je vais faire ca ! par contre j ai trouvé une erreur dans la doc qui me chagrine un peu et chose a préciser ma fiche de la bobine était abimé et il y avait un domino donc j ai refais le faisceau en repérant mes fils et j ai directement mis des cosses avec de la gaine thermo pour brancher la bobine
sur le site dethomaso le fil 3 est alimenté par le neiman et le fil 4 alimente le module
mais vu que j'ai du 12 v au fil 4 fiche debranchée ca colle pas !
j'ai donc sortie le schéma elec et c est bien l inverse

donc sur quoi se baser les fils sont inversés ou pas ?

Panne d allumage et je sèche total ! Princi11
Panne d allumage et je sèche total ! 1schem10
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Sam 30 Oct 2021, 20:16

J’ai essayé les mesures sans calculateur ou sans relais toujours pareil je ne récupère jamais mes 12 V à la borne numéro une j’ai même essayé en débranchant le compte tour et toujours rien
C’est tellement désespérant que j’ai même essayé de débrancher le feu de recul puisqu’il est sur le même faisceau mais toujours rien
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Alain C Sam 30 Oct 2021, 21:55

La connexion 3-4 c'est comme un "noeud" électrique : donc que tu arrives sur le 3 pour repartir sur le 4 ou alors arriver sur le 4 pour repartir sur le 3 ne changera rien :-) La bobine sert juste de "renvoie".

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Membre Club 2022
Membre Club 2022

Nombre de messages : 404
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Mar 02 Nov 2021, 08:24

Bon Bah ca y est la panne est isolé bom
Pour commencer je tiens a te remercier Alain d avoir échangé sur le sujet et de m avoir ainsi aidé a trouver ma panne . C'était important pour moi qu'elle tourne ce week end pour mes 40 piges
Quel beau cadeau !! Donc un grand merci Alain  Panne d allumage et je sèche total ! 1f44d
Bref donc venons en a cette panne !!
comme échangé dans le sujet je me suis donc concentré sur la borne numero 1 de la fiche de la bobine donc vu que sur la borne 1 j'ai deux fils (un blanc et un vert)  
J ai pu lire sur d autre post qu'il y avait des cas ou plusieurs personnes se demandaient ce qu'était le fil blanc avec une cosse noir qui n est pas branché et qui sort de cette même fiche
Perso j en avait pas et ce fil serait un anti-parasite associé a la prise diagnostique
Impossible de trouver un schéma avec la couleur des fils ou une photo de cette fiche avec les fils apparents donc j ai tenté le coup de les séparer et de brancher le fil vert tout seul (fil calculateur, relais, compte tour)
d ailleurs fil blindé donc pour eviter les parasites ????
en +AC je récupère les 12v partout  Panne d allumage et je sèche total ! 694210 je savais déjà qu'au premier coup de clé elle allait démarrer ce qui fut le cas !
Je vais vous mettre a la suite la photo de la fiche , il y avais un domino sur l alim du neiman (peut etre antivol de fortune) mais sinon pour moi c etait d origine (a confirmer) faudrait que quelqu un compare
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Alain C aime ce message

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Alain C Mar 02 Nov 2021, 10:48

Salut Nicolas,

Super ! Je suis ravi que tu aies pu t'en sortir avec ton problème d'allumage Very Happy
Je zyeutais de temps à autre le forum ce weekend, pour voir si tu allais nous faire part de ton avancement. Je voulais même te proposer que l'on s'appelle pour faire des tests en direct si besoin, mais je me suis dit que tu n'étais peut être pas dispo... Et que j'avais également épuisé mon stock de pistes (pas évident d'aider à distance sans avoir les pièces sous les yeux)
Bref, tu as réussi à te débrouiller et ça c'est top !!! afro Panne d allumage et je sèche total ! 694210 afro Panne d allumage et je sèche total ! 694210 Panne d allumage et je sèche total ! 694210 Gai

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Membre Club 2022
Membre Club 2022

Nombre de messages : 404
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Sirann Lee Mar 02 Nov 2021, 11:45

Bravo pour cette entraide fructueuse ! Very Happy Panne d allumage et je sèche total ! 221674

______________________
Panne d allumage et je sèche total ! Signat10
                                                [Vous devez être inscrit et connecté pour voir ce lien]
Membre du Club N°065
Sirann Lee
Sirann Lee
Correspondant Régional
Correspondant Régional

Nombre de messages : 4242
Age : 25
Localisation : Charente (16), Nantes (44)
Date d'inscription : 22/03/2013

http://www.flickr.com/photos/sld_photographie/

chouman aime ce message

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Mar 02 Nov 2021, 12:51

Merci Alain , tu m avais mis sur la bonne piste 👍
La question qui se pose c est comment avait-elle pu démarrer plusieurs fois sans problème dans ses conditions 🤷‍�
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Alain C Mar 02 Nov 2021, 13:08

chouman a écrit:Merci Alain , tu m avais mis sur la bonne piste 👍
La question qui se pose c est comment avait-elle pu démarrer plusieurs fois sans problème dans ses conditions 🤷

C'est exactement la réflexion que je me suis fait ! Razz Laughing

Mystère et boule de gomme...

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Membre Club 2022
Membre Club 2022

Nombre de messages : 404
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Mar 02 Nov 2021, 13:22

Je vais peut-être dire quelque chose d’un peu ami mais il n’y avait pas d’eau dans le moteur alors je sais pas comment fonctionne les parasites mais la question peut se poser
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Mar 02 Nov 2021, 13:24

J’avais mis c..o..n… mais le correcteur la remplacer par un ami
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Alain C Mar 02 Nov 2021, 13:26

chouman a écrit:Je vais peut-être dire quelque chose d’un peu ami mais il n’y avait pas d’eau dans le moteur alors je sais pas comment fonctionne les parasites mais la question peut se poser

Pour moi aucun rapport !Smile

Peut être une mauvaise connexion quelque part...

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Membre Club 2022
Membre Club 2022

Nombre de messages : 404
Age : 37
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par ducatiS4R Mar 02 Nov 2021, 16:51

L'essentiel, c est que ça tourne bien rond.

______________________
Panne d allumage et je sèche total ! Beach-10
ducatiS4R
ducatiS4R
Correspondant Régional
Correspondant Régional

Nombre de messages : 6550
Age : 51
Localisation : Beziers
Date d'inscription : 15/12/2014

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par chouman Mar 02 Nov 2021, 17:29

Panne d allumage et je sèche total ! Deb9cf10
Panne d allumage et je sèche total ! C9e92310
Panne d allumage et je sèche total ! 5c9e5010

Pour ceux qui seront confronté au même soucis
J’ai déconnecté le petit fil blanc de la première borne
A savoir ou va ce fil ?
chouman
chouman
Jeune Pilote
Jeune Pilote

Nombre de messages : 91
Age : 40
Localisation : loir et cher
Date d'inscription : 25/08/2021

Revenir en haut Aller en bas

Panne d allumage et je sèche total ! Empty Re: Panne d allumage et je sèche total !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum