Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

Problème démarrage à froid avec voyant moteur

Aller en bas

Problème démarrage à froid avec voyant moteur

Message par tabougris le Mar 26 Juin 2018, 22:03

Bonjour à tous

J ai cherché dans les archives mais je n ai pas trouvé de réponse concrète 

Pour mémo j ai une 1.9 suisse decatalysee
A froid quand je démarre le premier coup et ben... ca ne démarre pas souvent, le démarreur lance mais pas d explosion.
Si jamais elle vient à démarrer quand même du premier coup il y a le voyant moteur "K" qui s allume....
Si elle ne démarre pas au 1er coup elle démarre directement au 2e coup et aucun voyant moteur ?!???!!!

Je suspecte fortement l accumulateur de pression d essence, c est bien lui qui fait anti retour non?

Du coup j ai commandé sur oscaro et j ai recu une pièce inadaptée : bosch 0 280 160 560
Avez vous la bonne ref???

Avez vous d autres idées?

Merci par avance!!!

Ps: je n ai pas encore fait les tests avec clignotement du voyant moteur, faut que je me penche là dessus...

%5BURL=https://www.casimages.com/i/180626095616475894.jpg.html%5D%5BIMG%5Dhttps://nsa39.casimages.com/img/2018/06/26/180626095616475894.jpg%5B/IMG%5D%5B/URL%5D
avatar
tabougris
Débutant
Débutant

Nombre de messages : 31
Age : 38
Localisation : Isere
Date d'inscription : 15/03/2018

Revenir en haut Aller en bas

Re: Problème démarrage à froid avec voyant moteur

Message par tabougris le Mar 31 Juil 2018, 15:21

Hello
Si ca interesse certains à priori la ref pièce dont je parle est la 0 280 160 226

Je pense avoir trouvé ma panne pas en relation direct avec le régulateur, je suis tombé en panne au taf avec grosse fuite d essence en sortie de reservoir, donc changement de ces 2 durites.
Et par principe de précaution j ai commencé à changer aussi toutes les durites essence moteur, et là je me suis aperçu que la durite d arrivée au filtre suintait, donc perte de pression d essence.
Y a plus qu a finir de changer tout ca!
A propos savez vous où on peut trouver les durites d entrée et sortie de filtre à essence?
Dans le pire des cas je changerai que la durite mais j aimerai bien retrouver l ensemble !

Merci 😊
avatar
tabougris
Débutant
Débutant

Nombre de messages : 31
Age : 38
Localisation : Isere
Date d'inscription : 15/03/2018

Revenir en haut Aller en bas

Re: Problème démarrage à froid avec voyant moteur

Message par lulu33 le Mar 31 Juil 2018, 16:59

Salut

Regarde la boutique du fofo

______________________
La 205 gti ça arrache
avatar
lulu33
Technicien
Technicien

Nombre de messages : 865
Age : 45
Localisation : Jura
Date d'inscription : 15/08/2013

Revenir en haut Aller en bas

Re: Problème démarrage à froid avec voyant moteur

Message par tabougris le Mer 01 Aoû 2018, 08:37

Top !!!
Merci
avatar
tabougris
Débutant
Débutant

Nombre de messages : 31
Age : 38
Localisation : Isere
Date d'inscription : 15/03/2018

Revenir en haut Aller en bas

Re: Problème démarrage à froid avec voyant moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum