Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

problème démarrage a froid 205 GTI 1.9 122

5 participants

Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty problème démarrage a froid 205 GTI 1.9 122

Message par GOGO83 Mer 12 Mai 2021, 16:17

Bonjour à tous, je viens de remonter une 205 GTI 1.9 Sorento qui n'avait pas tourné depuis 10 ans. (Beaucoup de pièces neuves, peinture complète, etc...)
L'allumage, l'injection sont en bon état de marche
A chaud elle marche très bien et a toute sa puissance
Le seul problème est pour la démarrer à froid. Mad
elle tousotte légèrement sans démarrer.
Je suis obligé de débrancher de débitmetre, puis mettre un coup de démarreur (elle démarre direct mais calle direct)
Puis je rebranche de débitmètre et elle démarre nickel.
pour les premeirs tours de roue elle broutte un peu et s'étouffe mais au bout de 30 secondes elle marche nickel.

A chaud elle démarre normalement.  cheers Il faut attendre au moins 2h pour avoir de nouveau le problème.

qu'en pensez vous cela peut être le TAA, la sonde CTN les relais a côté du maitre cylindre? J'ai écarté la piste du débitmètre car elle fonctionne très bien à chaud.
bounce
GOGO83
GOGO83
Débutant
Débutant

Nombre de messages : 8
Age : 25
Localisation : var
Date d'inscription : 12/05/2021

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par redorangina Jeu 13 Mai 2021, 16:14

Tes masses, les cosses de ta batterie sont toutes bien branchées ?

Ta sonde CTN peut empêcher totalement le démarrage, c'est du vécu !
Un test qui peut aider pour incriminer ou non cette sonde :
1 - tu rebranches tout normalement
2 - tu enlèves ton fusible de pompe à essence (si, si), mle 14 (le dernier sur la droite)
3 - tu essayes de démarrer
Si elle démarre, c'est ta sonde CTN (mal branchée ou HS)

Pour ton TAA, de mémoire, il suffit de pincer la durite pour voir si elle démarre ou pas.

Je laisse les autres faire d'autres suggestions Wink en espérant que tu trouveras l'origine de ton problème...

______________________
Membre #193
[Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien]
Coupé 406 V6 Pack - Coupé 406 V6 Settant Anni Hypérion
problème démarrage a froid 205 GTI 1.9 122 205_2010
redorangina
redorangina
Membre Club 2021
Membre Club 2021

Nombre de messages : 1912
Age : 49
Localisation : 95 / 22 / 59
Date d'inscription : 08/02/2016

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par Sirann Lee Dim 16 Mai 2021, 18:41

Je partirai sur la CTN... Et savoir déjà si elle n'est pas branchée avec le capteur de marche arrière, les fiches sont les mêmes, quand une inversion est faite, la voiture démarre beaucoup mieux avec la marche arrière enclenchée ! Laughing

______________________
problème démarrage a froid 205 GTI 1.9 122 Signat10
                                                [Vous devez être inscrit et connecté pour voir ce lien]
Membre du Club N°065
Sirann Lee
Sirann Lee
Correspondant Régional
Correspondant Régional

Nombre de messages : 4138
Age : 24
Localisation : Charente (16), Nantes (44)
Date d'inscription : 22/03/2013

http://www.flickr.com/photos/sld_photographie/

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par redorangina Lun 17 Mai 2021, 18:38

La prise de la CTN est bleue, celle de la marche AR est noire, donc en principe, facile à repérer.

Par contre, il faut enlever le manchon en caoutchouc pour vérifier si les cosses sont bien en place et ne bouge pas : ça m'est arrivé sur la CTN justement...

______________________
Membre #193
[Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien]
Coupé 406 V6 Pack - Coupé 406 V6 Settant Anni Hypérion
problème démarrage a froid 205 GTI 1.9 122 205_2010
redorangina
redorangina
Membre Club 2021
Membre Club 2021

Nombre de messages : 1912
Age : 49
Localisation : 95 / 22 / 59
Date d'inscription : 08/02/2016

Sirann Lee aime ce message

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par ducatiS4R Lun 17 Mai 2021, 18:45

Je dis ça... mais je dis rien...
Mais la coutume est de se présenter ainsi que sa voiture avant de demander quoique ce soit...
Donc merci chez GODEFROY de bien vouloir faire problème démarrage a froid 205 GTI 1.9 122 1f609

______________________
problème démarrage a froid 205 GTI 1.9 122 Beach-10
ducatiS4R
ducatiS4R
Correspondant Régional
Correspondant Régional

Nombre de messages : 6437
Age : 51
Localisation : Beziers
Date d'inscription : 15/12/2014

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par GOGO83 Dim 30 Mai 2021, 18:35

Bonjour à tous merci pour vos réponses, je viens de me rentre compte que je me suis trompé d'onglet, je sais pas si on peut transférer le topic dans l'onglet "mécanique..
Je me suis bien présenté avant de publier ce message, j'y ai ajouté des photos en plus.
Je pense que je pourrais publier un petit album de ma restauration si cela vous intérresse.

Concernant mon auto, je me suis rendu compte à la lampe stobo que j'avais trop d'avance à l'allumage pale
environ 13° au ralenti et 45° à 3000 tours, j'ai un peu roulé depuis et j'espère que j'ai pas trop bousillé mon moteur. Rolling Eyes
Ce que je ne comprends pas c'est que l'avance à l'allumage est gérée électroniquement sur ces versions Motronic donc il n'y a aucun réglage à faire.
Dites moi si je me trompe?
GOGO83
GOGO83
Débutant
Débutant

Nombre de messages : 8
Age : 25
Localisation : var
Date d'inscription : 12/05/2021

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par Gtiste Dim 30 Mai 2021, 20:32

Salut Godefroy,

J'ai déplacé ta demande dans la section appropriée.

Comme le précisé à juste titre DucatiS4R, pense à faire ta présentation, ça ne prend que 2 minutes et ça brise la glace 😊

Voici le lien direct pour te présenter :
[Vous devez être inscrit et connecté pour voir ce lien]

En attendant bienvenu parmi nous ! problème démarrage a froid 205 GTI 1.9 122 178621

______________________
La 205 GTI quel sacré numéro
Membre du Club N°001
[Vous devez être inscrit et connecté pour voir ce lien]

Présentation de ma 205 GTI

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par redorangina Dim 30 Mai 2021, 21:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ce que je ne comprends pas c'est que l'avance à l'allumage est gérée électroniquement sur ces versions Motronic donc il n'y a aucun réglage à faire.
Dites moi si je me trompe?

Je confirme, l'avance à l'allumage est gérée par le calculateur. As-tu vérifié que toute ta chaîne d'éléments est bien composée des éléments pour la 122cv ?


Dernière édition par redorangina le Lun 31 Mai 2021, 18:22, édité 1 fois

______________________
Membre #193
[Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien]
Coupé 406 V6 Pack - Coupé 406 V6 Settant Anni Hypérion
problème démarrage a froid 205 GTI 1.9 122 205_2010
redorangina
redorangina
Membre Club 2021
Membre Club 2021

Nombre de messages : 1912
Age : 49
Localisation : 95 / 22 / 59
Date d'inscription : 08/02/2016

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par GOGO83 Lun 31 Mai 2021, 13:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut Godefroy,

J'ai déplacé ta demande dans la section appropriée.

Comme le précisé à juste titre DucatiS4R, pense à faire ta présentation, ça ne prend que 2 minutes et ça brise la glace 😊

Voici le lien direct pour te présenter :
[Vous devez être inscrit et connecté pour voir ce lien]

En attendant bienvenu parmi nous ! problème démarrage a froid 205 GTI 1.9 122 178621

Merci d'avoir déplacé le topic!
Je me suis présenté j'y ai mis des photos !😀
GOGO83
GOGO83
Débutant
Débutant

Nombre de messages : 8
Age : 25
Localisation : var
Date d'inscription : 12/05/2021

Revenir en haut Aller en bas

problème démarrage a froid 205 GTI 1.9 122 Empty Re: problème démarrage a froid 205 GTI 1.9 122

Message par GOGO83 Lun 31 Mai 2021, 13:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ce que je ne comprends pas c'est que l'avance à l'allumage est gérée électroniquement sur ces versions Motronic donc il n'y a aucun réglage à faire.
Dites moi si je me trompe?

Je confirme, l'avance à l'allumage est gérée par le caculateur. As-tu vérifié que toute ta chaîne d'éléments est bien composée des éléments pour la 122cv ?

Oui c'est bien ça le problème du coup en réglant la tête d'allumage cela ne fait pas varier l'avance et mon moteur est toujours déréglé.
Concernant les éléments de ma 122 pour l'instant je n'ai pas vu d'éléments qui viennent d'un autre modèle. Le VM est bien celui des 122 avec les dents pour le capteur pmh..

Sinon j'ai soupçonné à un moment l'angle du VM par rapport au vilo mais j'imagine qu'il y a un détrompeur pour que le creux du pmh sur le VM corresponde au pmh du moteur sur le cylindre 1. Et s'il y avait un décalage il serait trop important pour permettre le démarrage du moteur.

Donc il doit y avoir un autre truc qui cloche mais je sais pas quoi...
GOGO83
GOGO83
Débutant
Débutant

Nombre de messages : 8
Age : 25
Localisation : var
Date d'inscription : 12/05/2021

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum