Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

gti 1600 de 86 problème démarrage

Aller en bas

gti 1600 de 86 problème démarrage Empty gti 1600 de 86 problème démarrage

Message par kris_gti_130 Dim 10 Juil 2016, 03:03

Bonjour,
j'ai un soucis avec la voiture de mon cousin.
Elle ne veut plus démarrer avec le débimètre branché.
Donc on a vérifié une éventuelle prise d'air, testé un autre débimètre, inden pour le papillon.
Elle démarre bien quand la prise débimètre est déconnecté, l'allumage est ok lui aussi, la pompe déb*** bien.
Mais dés que l'on rebranche le débimètre, le régime moteur s"effondre et cale en moins de 5 sec.
Je suspecte le relais tachymètrique mais j'aimerais avoir d'autres avis .

Cordialement, Christophe.

______________________
205 rallye 1989
Deux 205 GTI 1.9L 1989
kris_gti_130
kris_gti_130

Nombre de messages : 5
Age : 40
Localisation : thuir
Date d'inscription : 04/07/2014

Revenir en haut Aller en bas

gti 1600 de 86 problème démarrage Empty Re: gti 1600 de 86 problème démarrage

Message par pedrogti Dim 10 Juil 2016, 09:19

Elle le fait depuis quand? Du jour au lendemain?

______________________
gti 1600 de 86 problème démarrage Bannie13

  ____Membre Club n° 37____

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
pedrogti
pedrogti
Membre Club 2021
Membre Club 2021

Nombre de messages : 4508
Age : 41
Localisation : 91
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

gti 1600 de 86 problème démarrage Empty Re: gti 1600 de 86 problème démarrage

Message par James38 Dim 10 Juil 2016, 10:31

Salut Christophe.

Problème de dosage apparemment.

Est-ce qu'en tenant l'accélérateur on arrive à tenir le moteur en route (tout branché) ?

S'il n'y a pas de prise d'air et que le débitmètre a été remplacé, je commencerais par verifier l'alimentation essence (pression/débit/injection).

Bon courage
Wink
James38
James38
Jeune Pilote
Jeune Pilote

Nombre de messages : 63
Age : 37
Localisation : Lyon
Date d'inscription : 29/03/2016

Revenir en haut Aller en bas

gti 1600 de 86 problème démarrage Empty Re: gti 1600 de 86 problème démarrage

Message par kris_gti_130 Dim 10 Juil 2016, 15:33

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Elle le fait depuis quand? Du jour au lendemain?
Oui pedro, du jour au lendemain. J'ai pas d'explication.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut Christophe.

Problème de dosage apparemment.

Est-ce qu'en tenant l'accélérateur on arrive à tenir le moteur en route (tout branché) ?

S'il n'y a pas de prise d'air et que le débitmètre a été remplacé, je commencerais par verifier l'alimentation essence (pression/débit/injection).

Bon courage
Wink
Même accéléré elle ne tient pas, la seule façon de faire tourner avec le connecteur débimètre branché c'est de maintenir le curseur débimètre à plus de mi-course. Mais ça ne fait que maintenir le moteur en route, si je tente d'accélérer c'est sanction immédiate et ça cale.

______________________
205 rallye 1989
Deux 205 GTI 1.9L 1989
kris_gti_130
kris_gti_130

Nombre de messages : 5
Age : 40
Localisation : thuir
Date d'inscription : 04/07/2014

Revenir en haut Aller en bas

gti 1600 de 86 problème démarrage Empty Re: gti 1600 de 86 problème démarrage

Message par Marty87200 Dim 10 Juil 2016, 16:35

il y aurai pas un lien avec le capteur du boitier papillon. scratch
Marty87200
Marty87200
Pilote Actif
Pilote Actif

Nombre de messages : 1095
Age : 33
Localisation : Saint Junien 87
Date d'inscription : 07/11/2012

Revenir en haut Aller en bas

gti 1600 de 86 problème démarrage Empty Re: gti 1600 de 86 problème démarrage

Message par kris_gti_130 Lun 11 Juil 2016, 05:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:il y aurai pas un lien avec le capteur du boitier papillon. scratch
Déjà vérifié. Ce n'est pas ça.
Je vais continuer les tests dans la semaine.


______________________
205 rallye 1989
Deux 205 GTI 1.9L 1989
kris_gti_130
kris_gti_130

Nombre de messages : 5
Age : 40
Localisation : thuir
Date d'inscription : 04/07/2014

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum