Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème de démarrage 1.9L

+2
Toby
Val'
6 participants

Aller en bas

Problème de démarrage 1.9L Empty Problème de démarrage 1.9L

Message par Val' Mar 07 Jan 2014, 22:52

Salut à tous

Voilà j'ai un soucie, mon 1900 refuse de ce lancer .. Help  Mad ! Après changement de la batterie rien n'y fait .. elle à démarrer au pince avec l'autre batterie.
Celle ci est neuve je ne comprend pas. Y a t'il un ampérage exacte à respecter ? Je suis à 60Ah sur la neuve

______________________
Membre du Club N°144
Problème de démarrage 1.9L Signat11
Val'
Val'
Membre Club 2021
Membre Club 2021

Nombre de messages : 902
Age : 28
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Problème de démarrage 1.9L Empty Re: Problème de démarrage 1.9L

Message par Toby Mar 07 Jan 2014, 23:18

Penche-toi sur la connexion entre la batterie et le démarreur ?

______________________


[Vous devez être inscrit et connecté pour voir ce lien]

Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
Toby
Toby
Président
Président

Nombre de messages : 16916
Age : 30
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Problème de démarrage 1.9L Empty Re: Problème de démarrage 1.9L

Message par Val' Mer 08 Jan 2014, 14:51

Je viens de passer 4 heures dessus, tout est ok !

Je ne comprend plus rien du tout  Sad 

______________________
Membre du Club N°144
Problème de démarrage 1.9L Signat11
Val'
Val'
Membre Club 2021
Membre Club 2021

Nombre de messages : 902
Age : 28
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Problème de démarrage 1.9L Empty Re: Problème de démarrage 1.9L

Message par tonyxu205 Mer 08 Jan 2014, 15:45

elle démarre avec les pinces ,mes pas avec une batterie neuve ...... c'est pas commun comme panne
tu l'avais prise ou ta masse ? sur la batterie ou autre quand tu as chainté
regarde ta masse aux niveau de ta B.V.,
je verrais bien ton démareur hs , tu as essayer de le tappater en meme temp que quelqu'1 essaye de démarrer ?
tonyxu205
tonyxu205
Pilote Actif
Pilote Actif

Nombre de messages : 920
Age : 42
Localisation : saffré
Date d'inscription : 08/12/2011

Revenir en haut Aller en bas

Problème de démarrage 1.9L Empty Re: Problème de démarrage 1.9L

Message par GTi62 Mer 08 Jan 2014, 17:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:elle démarre avec les pinces ,mes pas avec une batterie neuve ...... c'est pas commun comme panne
tu l'avais prise ou ta masse ? sur la batterie ou autre quand tu as chainté
regarde ta masse aux niveau de ta B.V.,
je verrais bien ton démareur hs , tu as essayer de le tappater en meme temp que quelqu'1 essaye de démarrer ?
+1 ! Et as-tu essayer en mettant un câble entre ta masse batterie et sur ton moteur ... ?

______________________
Problème de démarrage 1.9L Image_10
Peugeot 205 GTi 1600 de 1986 Blanc Meije
GTi62
GTi62
Pilote Actif
Pilote Actif

Nombre de messages : 615
Age : 29
Localisation : Béthune
Date d'inscription : 01/05/2012

Revenir en haut Aller en bas

Problème de démarrage 1.9L Empty Re: Problème de démarrage 1.9L

Message par casimfred Mer 08 Jan 2014, 18:15

ca ressemble a ma panne que j'ai quelque fois ... plus rien au lanceur et pourtant la batterie est neuve et full chargé ... par contre elle demarre pas si je la cable. ( le demarreur est ok )
Donc pour moi, je m'oriente vers la tresse de masse sur la boite aussi. J'attend juste quelle le refasse pour rajouter une masse avec un des cables de demarrage pour confirmé le diag !

______________________
309 GTI 1.9L 130 1991
Nouvelle 308 Facelift 2017, GT Line 1.5L HDI 130 Bleu Magnétic.
casimfred
casimfred
Pilote
Pilote

Nombre de messages : 457
Age : 40
Localisation : Tomblaine (54)
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Problème de démarrage 1.9L Empty Re: Problème de démarrage 1.9L

Message par TontonDidi Mer 08 Jan 2014, 18:41

Essaye de démarrer avec le + sur la borne + de la batterie et le - directement sur le moteur (support ou autre). Si ça marche c'est que ta mise à la masse est défectueuse.

______________________
////TontonDidi : Négociant en virages.////
TontonDidi
TontonDidi
Pilote Actif
Pilote Actif

Nombre de messages : 707
Age : 56
Localisation : 95
Date d'inscription : 03/05/2013

Revenir en haut Aller en bas

Problème de démarrage 1.9L Empty Re: Problème de démarrage 1.9L

Message par Val' Mer 08 Jan 2014, 23:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:elle démarre avec les pinces ,mes pas avec une batterie neuve ...... c'est pas commun comme panne
tu l'avais prise ou ta masse ? sur la batterie ou autre quand tu as chainté
regarde ta masse aux niveau de ta B.V.,
je verrais bien ton démareur hs , tu as essayer de le tappater en meme temp que quelqu'1 essaye de démarrer ?

C'est vrais c'est louche comme affaire :/ Ma masse n'a pas changer mais du coup ça me met un doute sur inefficacité de celle ci .. :/ car il met arriver décrasser ce câble - (masse) avec la batterie sans le faire exprès ce qui voudrais peut être dire qu'il est foutu mais sans cette masse je ne devrais plus avoir aucun jus pour toute la caisse non ? Mon démarreur je l'ai changer il y a une semaine :/ Sinon non pas esayer de taper dessus pendent car j’étais tout seul Neutral

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:elle démarre avec les pinces ,mes pas avec une batterie neuve ...... c'est pas commun comme panne
tu l'avais prise ou ta masse ? sur la batterie ou autre quand tu as chainté
regarde ta masse aux niveau de ta B.V.,
je verrais bien ton démareur hs , tu as essayer de le tappater en meme temp que quelqu'1 essaye de démarrer ?
+1 ! Et as-tu essayer en mettant un câble entre ta masse batterie et sur ton moteur ... ?

Non mais bonne idée, je vais tester !  Smile 

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ca ressemble a ma panne que j'ai quelque fois ... plus rien au lanceur et pourtant la batterie est neuve et full chargé ... par contre elle demarre pas si je la cable. ( le demarreur est ok )
Donc pour moi, je m'oriente vers la tresse de masse sur la boite aussi. J'attend juste quelle le refasse pour rajouter une masse avec un des cables de demarrage pour confirmé le diag !

J'opterais du coup plus pour une masse aussi du coup Wink

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Essaye de démarrer avec le + sur la borne + de la batterie et le - directement sur le moteur (support ou autre). Si ça marche c'est que ta mise à la masse est défectueuse.

C'est toujours à faire oui, bonne idée je redirais si cela fonctionne


Merci de m'éclairer un peut, car quelques choses qui arrive de but en blanc sans n'y avoir trop rien toucher c'est vraiment frustrant .. :/ Je vous re dit tout cela après des test demain matin. J'aurais un Volt mètre ça peut aider Very Happy


______________________
Membre du Club N°144
Problème de démarrage 1.9L Signat11
Val'
Val'
Membre Club 2021
Membre Club 2021

Nombre de messages : 902
Age : 28
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum