Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème pompe à essence

Aller en bas

Problème pompe à essence Empty Problème pompe à essence

Message par Jabba Mer 05 Aoû 2015, 19:45

Salut,
Cette après-midi j'ai monté ma pompe à essence gros débit (Walbro 255L/h).
Je l'ai démarré, et la le ralentit est très instable et la voiture à tendance à caler. Avez-vous une idée d'où vient le problème ? Peut-être une durite mal sérré qui fuit ?
Merci de votre aide.

______________________
Problème pompe à essence 140922085653402098
Jabba
Jabba
Pilote Actif
Pilote Actif

Nombre de messages : 1148
Age : 27
Localisation : Puy-De-Dôme (63)
Date d'inscription : 11/09/2012

Revenir en haut Aller en bas

Problème pompe à essence Empty Re: Problème pompe à essence

Message par toreto04 Jeu 06 Aoû 2015, 19:15

bizarre ton histoire, tu a bien monter la pompe dans le support ?

______________________
Problème pompe à essence B0FTLN

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
toreto04
toreto04
Membre VIP
Membre VIP

Nombre de messages : 10583
Age : 32
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Problème pompe à essence Empty Re: Problème pompe à essence

Message par Jabba Ven 07 Aoû 2015, 11:39

Je pense avoir résolu le problème, le soucis c'était que le filtre de la pompe était plié dans le réservoir, en attendant j'ai remonté ma pompe d'origine. Je vais essayer de trouver un filtre d'une forme différente.

______________________
Problème pompe à essence 140922085653402098
Jabba
Jabba
Pilote Actif
Pilote Actif

Nombre de messages : 1148
Age : 27
Localisation : Puy-De-Dôme (63)
Date d'inscription : 11/09/2012

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum