Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème de chauffe

2 participants

Aller en bas

Problème de chauffe Empty Problème de chauffe

Message par marc67 Dim 02 Fév 2014, 12:24

Bonjour a tous

Sur ma gti depuis quelques temps je rencontre un problème assez recurent.

À chaque fois que je suis dans les embouteillages au longtemps à l arrêt mon moteur se coupe et la impossible de le redémarrer immédiatement. Je suis obligie de la pousser sur le bas côté de la route et attendre que mon moteur refroidisse.

Puis après elle redémarre sans problème, ce problème ne se produit que a l arrêt jamais en roulant

D ou pensez vous que cela puisse venir ? Probablement d un composant électrique mais lequel
marc67
marc67
Débutant
Débutant

Nombre de messages : 39
Age : 27
Localisation : strasbourg
Date d'inscription : 17/01/2014

Revenir en haut Aller en bas

Problème de chauffe Empty Re: Problème de chauffe

Message par Arnaud77 Dim 02 Fév 2014, 14:51

Bonjour,

Tu as regardé si le connecteur électrique qui passe au-dessus de la boite de vitesse qui aurait du jeu.
Sur la mienne c'était ça, et elle ne coupait jamais en roulant.
Donc ta voiture chauffe les connecteurs en cuivre se dilatent un peu et ça fait moins bien contact et en refroidissant tout revient normal?
Arnaud77
Arnaud77
Membre Club 2021
Membre Club 2021

Nombre de messages : 1354
Age : 44
Localisation : Nantes
Date d'inscription : 23/11/2013

Revenir en haut Aller en bas

Problème de chauffe Empty Re: Problème de chauffe

Message par marc67 Dim 02 Fév 2014, 15:19

Salut Arnaud, que veux tu dire par connecteurs, la masse qui se fixe sur la boîte de vitesse ?

Oui c est uniquement moteur chaud à l arrêt, en roulant aucun problème, au départ je pensais a la tête de Delco je l ai donc change avec fils mais toujours le même prob
marc67
marc67
Débutant
Débutant

Nombre de messages : 39
Age : 27
Localisation : strasbourg
Date d'inscription : 17/01/2014

Revenir en haut Aller en bas

Problème de chauffe Empty Re: Problème de chauffe

Message par Arnaud77 Dim 02 Fév 2014, 15:30

Problème de chauffe <a href=Problème de chauffe 4410" />


C'est domage je n'ai pas ma voiture pour faire une photo et te montrer , mais c'est pas un fil de masse c'est un fil avec une prise jaune qui passe au dessus de la boite de vitesse, il a suffit que je le touche une fois pour ne plus etre embeté.
Arnaud77
Arnaud77
Membre Club 2021
Membre Club 2021

Nombre de messages : 1354
Age : 44
Localisation : Nantes
Date d'inscription : 23/11/2013

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum