Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-11%
Le deal à ne pas rater :
SAMSUNG 55Q70C – TV QLED 55″ (138 cm) 4K UHD 100Hz
549.99 € 619.99 €
Voir le deal

Démarre fonctionne 30sec puis cale

+4
Jul
chris1975
redorangina
JP-GWEN
8 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Démarre fonctionne 30sec puis cale  Empty Démarre fonctionne 30sec puis cale

Message par JP-GWEN Dim 08 Oct 2023, 13:18

Bonjour a tous
Ma 205 1.9 de 1987 commence a me gaver
Elle ne fonctionne pas bien.

A froid, elle démarre très bien, monte difficilement a 1500 tr mn et finit par caler au bout de 20 a 30 sec.
Si j accélère elle monte bien dans les tours.
A chaud elle tient bien le ralenti 900 a 1000tr mn.
Elle ne fume pas mais très grosse odeur a l échappement, je ne peux pas dire qu elle sent l essence mais ça put.

J ai vérifié le faisceau
calculateur/ injecteurs/debimetre/TAA/contacteur etc.. RAS
J ai changé:
pompe essence
La bobine
Le faisceau des bougies
J ai testé une autre tête de delco
J ai changé grâce au site de dethomasso le fil du signal d allumage.
Les bougies
Tester les injecteurs
Déposer et vérifier le TAA et nettoyage des durites
Changer le debimetre par un re-conditionné (440€ )
Les compressions sont bonnes (13)
A chaud on a l impression qu elle fonctionne sur 3 cylindres mais pourtant tous les injecteurs et fils bougies fonctionnent

Ce qui est bizarre
Elle a fonctionné correctement le jour ou j ai remplacé le demarreur qui n a absolument rien a voir mais le lendemain c était terminé.
Pareil le jour ou j ai démonté et reposé le TAA et ses 2 durites, elle a fonctionné correctement et le lendemain c était revenu comme avant.

Autre point, si je mets de l avance a l allumage, elle fonctionne beaucoup mieux. J ai donc vérifié le calage de la distribution et tout est OK.

Quelqu'un a une idée
Merci et bon dimanche
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par redorangina Dim 08 Oct 2023, 14:08

Afin d'éliminer certaines pistes :

As tu vérifié la capsule de dépression sur ton allumeur : elle gère l'avance à l'allumage en fonction du régime

Qu'en est-il de ton boîtier papillon ?

As-tu vérifié d'éventuelles prises d'air sur ton circuit d'admission ? Notamment la petite vis de fixation du reniflard d'huile.

Ta pression d'essence est-elle bonne : j'ai vu des pompes neuves ne sortir que 2 bar de pression...

Essaie de vérifier le débit des tes injecteurs également

______________________
[Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien] / [Vous devez être inscrit et connecté pour voir ce lien]

Démarre fonctionne 30sec puis cale  205_2019
redorangina
redorangina
Trésorier
Trésorier

Nombre de messages : 2611
Age : 52
Localisation : 22
Date d'inscription : 08/02/2016

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Dim 08 Oct 2023, 15:33

Salut
Effectivement, je n ai pas tout vérifié.
Je ne sais pas comment vérifié le régulateur a par en mettre un autre.
J ai peut-être une fuite d air mais je ne sais pas comment le vérifié.
J ai déjà essayé avec le star pilote voir si le régime changeait mais peur d y mettre le feu.
Avec un generateur de fumée, ca peut fonctionner ?
J ai demonté nettoye réglé plusieurs fois le boîtier papillon sans succès.
J ai déjà changé il y a plusieurs années la capsule mais je vais la vérifié.
Merci pour les pistes
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Lun 09 Oct 2023, 18:16

Hello
Alors quand j aspire dans la capsule, le regime monte, je pense que c est normal, mais si je remets la durite ds le boîtier papillon, rien ne se produit.
Autre point, qd je debranche le connecteur du contacteur papillon, le régime ne change pas alors que le contacteur fonctionne bien, tester à l ohmmetre.
Comment faites vous pour vérifier les prises d air ?
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par chris1975 Lun 09 Oct 2023, 18:45

Salut !

ohhhhhh je sens que cette histoire va finir chez [Vous devez être inscrit et connecté pour voir ce lien] Very Happy
Démarre fonctionne 30sec puis cale  364871

______________________
Membre du Club n°400
chris1975
chris1975
Membre Club 2024
Membre Club 2024

Nombre de messages : 599
Age : 49
Localisation : a coté de cergy pontoise
Date d'inscription : 21/03/2015

redorangina aime ce message

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Sam 14 Oct 2023, 17:05

Hello
Je vais vérifier si j ai une prise d air
En attendant voici lmune photo des bougies
Qu en pensez vous ?

Bougie NGK BCPR6ES


Démarre fonctionne 30sec puis cale  20231011

avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Jul Mer 18 Oct 2023, 09:38

Je ne suis pas un expert mais elles semblent très foncées.

Tu devrais avoir une couleur plus "brun", "chocolat".

La voiture est trop riche selon moi. Donc tu as de l'essence en quantité mais pas assez d'air.

L'hypothèse émise de la prise d'air par [Vous devez être inscrit et connecté pour voir ce lien] n'est pas bête du tout.

Tu n'as pas tripoté ton boîtier papillon? la dépression au mastervac n'est pas percée?
Jul
Jul
Pilote Actif
Pilote Actif

Nombre de messages : 1239
Age : 37
Localisation : 42
Date d'inscription : 10/11/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Mer 18 Oct 2023, 21:24

Salut
Oui je pense tourner trop riche, elle consomme beaucoup.
Alors le boîtier a été nettoyé et j ai tout réglé comme expliqué par dethomasso.
Par contre n est pas du tout pensé au Mastervac.
Ca fonctionne comment ?

Je me fabrique actuellement une machine a fumée avec de l huile minérale pour voir si j ai une prise d air.
Merci

avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par julGTI Jeu 19 Oct 2023, 08:58

Hello,
La dépression du mastervac se fait via une durite repiquée sur le collecteur d'admission. Si elle est coupée à un endroit tu as une prise d'air.

______________________
Membre du Club N°353

[Vous devez être inscrit et connecté pour voir ce lien]
julGTI
julGTI
Membre Club 2024
Membre Club 2024

Nombre de messages : 597
Age : 42
Localisation : Doubs - Besançon
Date d'inscription : 19/11/2020

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Alain C Jeu 19 Oct 2023, 09:35

JP-GWEN a écrit:
Alors quand j aspire dans la capsule, le régime monte, je pense que c est normal, mais si je remets la durite dans le boîtier papillon, rien ne se produit.

C'est normal ; la dépression augmente avec le régime de par la position du "piquage" (connexion du tuyau de dépression de la capsule) sur le boitier papillon.

JP-GWEN a écrit:
Autre point, quand je débranche le connecteur du contacteur papillon, le régime ne change pas alors que le contacteur fonctionne bien, tester à l'ohmmètre.
Comment faites vous pour vérifier les prises d air ?

Lorsque le boitier papillon est fermé, donc contacteur papillon fermée "activé", cela informe le calculateur qu'il faut couper l'injection si le régime est supérieur à 1600-1800 tr/min (je ne me rappelle plus de la valeur) et une fois le régime de ralenti atteint, de le sur enrichir pour avoir un peu plus de robustesse ; mais cela n'impact pas la valeur du régime pour autant.
Qu'as-tu mesuré avec ton ohmmètre ?


Dernière édition par Alain C le Jeu 19 Oct 2023, 09:48, édité 1 fois

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 997
Age : 40
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Alain C Jeu 19 Oct 2023, 09:41

JP-GWEN a écrit:
En attendant voici lmune photo des bougies
Qu en pensez vous ?

Démarre fonctionne 30sec puis cale  20231011

Bougies noires = moteur trop riche donc excès de carburant.

Donc la piste d'une prise d'air, je n'y crois pas...
Si prise d'air (après le débitmètre), cela voudrait dire que le débitmètre voit une quantité d'air plus faible que celle admise réellement par le moteur à cause des fuites => Plus d'air admis que d'essence injectée (fonction de la quantité d'air lue par le débitmètre) = mélange pauvre.

As-tu contrôlé ta sonde CTN ainsi que le réglage de la richesse de ton débitmètre au ralenti ?

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 997
Age : 40
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Jeu 19 Oct 2023, 21:14

julGTI a écrit:Hello,
La dépression du mastervac se fait via une durite repiquée sur le collecteur d'admission. Si elle est coupée à un endroit tu as une prise d'air.

Ok je vais contrôler
Merci
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Jeu 19 Oct 2023, 21:21

[quote="Alain C"]
JP-GWEN a écrit:
Alors quand j aspire dans la capsule, le régime monte, je pense que c est normal, mais si je remets

JP-GWEN a écrit:
Autre point, quand je débranche le connecteur du contacteur papillon, le régime ne change pas alors que le contacteur fonctionne bien, tester à l'ohmmètre.
Comment faites vous pour vérifier les prises d air ?

Lorsque le boitier papillon est fermé, donc contacteur papillon fermée "activé", cela informe le calculateur qu'il faut couper l'injection si le régime est supérieur à 1600-1800 tr/min (je ne me rappelle plus de la valeur) et une fois le régime de ralenti atteint, de le sur enrichir pour avoir un peu plus de robustesse ; mais cela n'impact pas la valeur du régime pour autant.
Qu'as-tu mesuré avec  ton ohmmètre ?

Salut
Avec l ohmmetre j ai bien vérifié la fermeture du contacteur quand il est au ralenti et s ouvre bien quand j accélère légèrement.
Je n ai pas testé en pleine charge ( accélérer a fond ) pour l instant.
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Jeu 19 Oct 2023, 21:31

Alain C a écrit:
JP-GWEN a écrit:
En attendant voici lmune photo des bougies
Qu en pensez vous ?

Démarre fonctionne 30sec puis cale  20231011

Bougies noires = moteur trop riche donc excès de carburant.

Donc la piste d'une prise d'air, je n'y crois pas...
Si prise d'air (après le débitmètre), cela voudrait dire que le débitmètre voit une quantité d'air plus faible que celle admise réellement par le moteur à cause des fuites => Plus d'air admis que d'essence injectée (fonction de la quantité d'air lue par le débitmètre) = mélange pauvre.

As-tu contrôlé ta sonde CTN ainsi que le réglage de la richesse de ton débitmètre au ralenti ?

J ai deja changé la sonde et ça n a rien changé.
La résistance change bien avec le changement de température.
La richesse est dévissé de 5 tours et j ai même dévissé de 10 tours et je n ai pas l impression que ça change.
Bien que je doute qu il a une prise d sir je vais qd mm essayer avec un generateur de fumée.
Contrôler également la durite venant du mastervac.
Le régulateur pourrait envoyer plus d essence vers les injecteurs ?
Je vous tiens au courant si le temps le permet
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Alain C Ven 20 Oct 2023, 08:42

JP-GWEN a écrit:
Salut
Avec l ohmmetre j ai bien vérifié la fermeture du contacteur quand il est au ralenti et s ouvre bien quand j accélère légèrement.
Je n ai pas testé en pleine charge ( accélérer a fond ) pour l instant.

As tu fait cette mesure aux bornes du capteur ou au niveau de la prise de calculateur (ce qui permet également de vérifier que le signal arrive bien à destination et donc que ton faisceau est OK) ?

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 997
Age : 40
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Alain C Ven 20 Oct 2023, 08:49

JP-GWEN a écrit:
J ai deja changé la sonde et ça n a rien changé.
La résistance change bien avec le changement de température.
La richesse est dévissé de 5 tours et j ai même dévissé de 10 tours et je n ai pas l impression que ça change.
Bien que je doute qu il a une prise d sir je vais qd mm essayer avec un generateur de fumée.
Contrôler également la durite venant du mastervac.
Le régulateur pourrait envoyer plus d essence vers les injecteurs ?
Je vous tiens au courant si le temps le permet

Merci pour ce complément.

Si le régulateur fuit, il se pourrait que de l'essence soit aspirée par la tuyau de dépression, en plus de celle injectée.

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 997
Age : 40
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Sam 21 Oct 2023, 18:43

Démarre fonctionne 30sec puis cale  20231023
Bonjour 
Alors avec mon generateur de fumée maison, je n ai pas de prise d air a part le bouchon de remplissage d huile.
Je sais pas expérience, que ce n est la cause du problème, d ailleurs, j ai supprimé la fuite et ça ne change rien.

A chaud, elle cale quand je debranche la durite qui va au Mastervac. 
Elle cale également quand je debranche la petite durite de l admission qui va au regulateur.
Chose étonnante, elle ne cale pas si je là debranche du regulateur en la laissant à l admission.
Les bizarreries de la mécanique.
En tout cas pas de fuite d essence.

Je vais essayer avec un autre boîtier papillon mais jvy crois pas.
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Sam 21 Oct 2023, 20:58

.....j ai un autre regulateur, je tourne trop riche peut-être que le regulateur tour a 4 bar ou plus..
Doit pas y avoir 50 causes possibles
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Dim 22 Oct 2023, 10:19

J ai une interrogation, quand j ai mis le cône a la place du debimetre et mis en service le gonfleur pour vérifier si j avais une prise d air, c est monté en pression Question ca devrait sortir par l échappement, non?
Peut on imaginer que la pipe d admission soit bouché ou très encrassé ?
Merci 
Bon dimanche a tous


Dernière édition par JP-GWEN le Dim 22 Oct 2023, 15:59, édité 1 fois
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Alain C Dim 22 Oct 2023, 12:45

JP-GWEN a écrit:J ai une interrogation, quand j ai mis le cône a la place du debimetre et mis en service le gonfleur pour vérifier si j avais une prise d air, c est monté en pression Question ca devrait sortir par l échappement, non?
Peut on imaginer que le collecteur d admission soit bouché ou très encrassé ?
Merci 
Bon dimanche a tous

Cela est normal : tu as des soupapes à l'admission et à l'échappement ! Et elles sont rarement ouvertes en même temps... Wink

______________________
"On peut rire de tout mais pas avec n’importe qui."
Alain C
Alain C
Modérateur
Modérateur

Nombre de messages : 997
Age : 40
Localisation : Val d'Oise
Date d'inscription : 28/10/2020

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Dim 22 Oct 2023, 22:13

Ok alors je vais tester un autre regulateur
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Dim 03 Déc 2023, 19:12

Hello
Toujours pas d améliorations sur la 205.
Je n ai pas changé le regulateur car a priori un regulateur de 3 bars ne peux pas reguler a 4 par exemple.
J ai également posé un autre allumeur et ca ne change rien.
Il y a des spécialistes ici de loire Atlantique ?
Bonne soirée
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Seb73 Mer 06 Déc 2023, 22:45

Salut, tu expliques que ta durite antipollution fait caler la voiture lorsqu’elle reste branchée sur le régulateur uniquement, et ne cale pas quand elle reste branchée sur la pipe.

Débranchée d’un côté ou de l’autre pour moi le résultat devrait être le même. Ne serait-elle pas partiellement bouchée ? C’est peut-être idiot mais pourquoi deux comportements opposés alors que si elle est débranchée, que ce soit d’un côté ou de l’autre ça devrait être le même résultat. Essaie peut-être avec une durite quelconque dans un premier temps.

A priori si calage après le démarrage les tests seraient le circuit d’air et/ou d’essence, la tension de la pompe à essence, la pression d’essence et ensuite tout le reste.

Bon courage
Seb73
Seb73
Membre Club 2024
Membre Club 2024

Nombre de messages : 576
Age : 41
Localisation : Chambéry
Date d'inscription : 09/05/2019

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par JP-GWEN Sam 16 Déc 2023, 12:56

Seb73 a écrit:Salut, tu expliques que ta durite antipollution fait caler la voiture lorsqu’elle reste branchée sur le régulateur uniquement, et ne cale pas quand elle reste branchée sur la pipe.

Débranchée d’un côté ou de l’autre pour moi le résultat devrait être le même. Ne serait-elle pas partiellement bouchée ? C’est peut-être idiot mais pourquoi deux comportements opposés alors que si elle est débranchée, que ce soit d’un côté ou de l’autre ça devrait être le même résultat. Essaie peut-être avec une durite quelconque dans un premier temps.

A priori si calage après le démarrage les tests seraient le circuit d’air et/ou d’essence, la tension de la pompe à essence, la pression d’essence et ensuite tout le reste.

Bon courage
Hello
Désolé pour la réponse tardive 
Oui j ai également trouvé ça bizarre mais d apres Romuald de GTI du grand nord ca peut s expliquer car le diamètre des orifices est différent.
Je désespère pas.
avatar
JP-GWEN
Débutant
Débutant

Nombre de messages : 35
Age : 50
Localisation : La Baule (44)
Date d'inscription : 06/08/2007

redorangina aime ce message

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Toby Lun 08 Jan 2024, 20:22

Hello, tu as avancé dans ta recherche ?

______________________


[Vous devez être inscrit et connecté pour voir ce lien]

Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
Toby
Toby
Président
Président

Nombre de messages : 17731
Age : 33
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Démarre fonctionne 30sec puis cale  Empty Re: Démarre fonctionne 30sec puis cale

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum