Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Allumage

+4
cisco 1900
juju76
toreto04
gti-greg
8 participants

Aller en bas

Allumage  Empty Allumage

Message par gti-greg Mar 24 Juin 2014, 08:19

Bonjour à tous.

J'ai un souci d'allumage sur ma 205 GTI 1.6.
Qui pourrais me dire ou va  ce fils blanc sur la prise du module???

Allumage  Image10
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par toreto04 Mar 24 Juin 2014, 19:40

j'ai modif ton post on ne voyait pas la photo  Smile 

Pour ma part je ne peut te renseigner, attend l'avis des experts  Cool 

______________________
Allumage  B0FTLN

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
toreto04
toreto04
Membre VIP
Membre VIP

Nombre de messages : 10583
Age : 32
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par gti-greg Mar 24 Juin 2014, 20:59

Ok merci. Lol.
Je l'ai balancer via mon iPhone c pour ça. Le copier ne fonctionne pas...
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par juju76 Jeu 26 Juin 2014, 21:57

salut le fil blanc va a ta prise de l'allumeur
juju76
juju76
Jeune Pilote
Jeune Pilote

Nombre de messages : 67
Age : 38
Localisation : seine maritime
Date d'inscription : 06/07/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par gti-greg Jeu 26 Juin 2014, 22:00

Est ce que ça peut empêcher l'allumage???
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par juju76 Jeu 26 Juin 2014, 22:41

C'est le blindage antiparasite du faisceau il me semble il n'est pas relier au niveau de la prise de l'allumeur tu a juste le fil rouge est noir relier a l'allumeur
juju76
juju76
Jeune Pilote
Jeune Pilote

Nombre de messages : 67
Age : 38
Localisation : seine maritime
Date d'inscription : 06/07/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par gti-greg Jeu 26 Juin 2014, 23:13

Qu'est ce qui peu faire que je n'ai pas d'allumage???
Tete+doigt d'allumage neuf.
Bobine neuve. Module neuf.
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par juju76 Ven 27 Juin 2014, 00:00

peut être le calculateur
le problème c'est que ta pas d’étincelle ?
l'essence arrive ?
juju76
juju76
Jeune Pilote
Jeune Pilote

Nombre de messages : 67
Age : 38
Localisation : seine maritime
Date d'inscription : 06/07/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par gti-greg Ven 27 Juin 2014, 00:04

Calculateur changer. Oui mon essence arrive.
Et non pas d'étincelles... Sad
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par juju76 Ven 27 Juin 2014, 00:11

comment est arrivè la panne d'un coup ou progressivement
juju76
juju76
Jeune Pilote
Jeune Pilote

Nombre de messages : 67
Age : 38
Localisation : seine maritime
Date d'inscription : 06/07/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par cisco 1900 Dim 29 Juin 2014, 11:58

ressere les cosses de ton faisceau,soit le module ne recoit pas le signal pmh,soit le module ne transmet rien a la bobine,soit la bobine ne transmet rien a la tete d'allumeur,le calculateur ne gere pas l allumage en jetronic

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd
avatar
cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 36
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par gti-greg Dim 29 Juin 2014, 12:17

Ou est ce capteur pmh?
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par lts66 Dim 29 Juin 2014, 13:31

si je dit pas de bêtises regarde sur le dessus de la boite, il est presque collé au bloc et légèrement reculé vers l'arriere!
lts66
lts66
Débutant
Débutant

Nombre de messages : 13
Age : 31
Localisation : perpignan
Date d'inscription : 13/05/2014

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par cisco 1900 Dim 29 Juin 2014, 14:35

en jetronic le capteur pmh est dans l allumeur(generateur d impulsion),il est relié a cette fameuse prise noire qui rejoint le faisceau d allumage(module,bobine)
sur motronic il est sur la boite
avatar
cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 36
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par gti-greg Dim 29 Juin 2014, 14:40

Moi j'ai la bobine sur le collecteur d'admission.
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par cisco 1900 Dim 29 Juin 2014, 14:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Moi j'ai la bobine sur le collecteur d'admission.

injection jetronic non catalysée ou motronic catalysée? la bobine ne renseigne pas suffisamment et n etant vraiment pas expert mais je pense que les 1l6 catalysée ca existe pas je crois donc capteur pmh dans l allumeur
avatar
cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 36
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par gti-greg Dim 29 Juin 2014, 15:13

Le moteur est de 92. Ce n'est pas celui d'origine de la caisse donc pas évident de moi même te renseigner d'avantage sur le moteur.
Enfin il n'est pas catalyser. Lol
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par cisco 1900 Dim 29 Juin 2014, 15:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Le moteur est de 92. Ce n'est pas celui d'origine de la caisse donc pas évident de moi même te renseigner d'avantage sur le moteur.  
Enfin il n'est pas catalyser. Lol

il faudrait une photo de ton moteur
avatar
cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 36
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par gti-greg Jeu 14 Aoû 2014, 18:03

re a tous,

j'ai changer ma bobine, ca veut toujours pas démarrer,
module d'allumage et relais tachy tester sur une autre gti et elle démarre correctement...

qui a une idée car la je sèche!!! Sad
gti-greg
gti-greg
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 35
Localisation : evreux
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par Toby Ven 15 Aoû 2014, 11:38

Ton câble d'impulsions est en bon état ? Regarde ici : dethomaso.fr/article-mesures-et-verifications-electriques-verifications-electrique-des-composants-du-systeme-d-allumage-65781909.html

______________________


[Vous devez être inscrit et connecté pour voir ce lien]

Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
Toby
Toby
Président
Président

Nombre de messages : 16916
Age : 30
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par tonyxu205 Jeu 21 Aoû 2014, 15:15

as tu vérifié que tu n'as pas un fil de débrancher du coté de la cosse noir pris sur la jaune sur le petit faisceau qui part de la bobine d'allumage aux module
ton module est il bon ?
tonyxu205
tonyxu205
Pilote Actif
Pilote Actif

Nombre de messages : 920
Age : 42
Localisation : saffré
Date d'inscription : 08/12/2011

Revenir en haut Aller en bas

Allumage  Empty Re: Allumage

Message par plongeur2 Jeu 21 Aoû 2014, 18:03

fait une photo de ton moteur, car si c'est un moteur de 92 cela aura son importance
plongeur2
plongeur2
Pilote
Pilote

Nombre de messages : 256
Age : 55
Localisation : belfort
Date d'inscription : 06/12/2012

http://205gtimiami.over-blog.com/r%C3%A9novation-205-gti-am-92-b

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum