Club GTIPOWERS - Vivez votre passion en communauté !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

probleme 205 mi16

4 participants

Aller en bas

probleme 205 mi16 Empty probleme 205 mi16

Message par 205gti37 Dim 05 Oct 2014, 16:25

Salut j'ai un problème avec ma mi16 plus d'allumage elle a redémarrer une fois après un séjour sur plateau
On refait le faisceaux et toujours pas d'allumage
J'ai bien du courant qui rentre dans la bobine et sorti bobine plus rien j'ai essayer une autre bobine pareil
Je pence au module d'allumage
Le module doit être obliger d'être sur sont support en allu car j'ai refait une patte pour le maintenir et le calculateur pareil
Dite moi se que vous en pencer et de ou sa peut venir la panne
205gti37
205gti37
Pilote Actif
Pilote Actif

Nombre de messages : 695
Age : 30
Localisation : amboise
Date d'inscription : 14/01/2013

Revenir en haut Aller en bas

probleme 205 mi16 Empty Re: probleme 205 mi16

Message par toreto04 Dim 05 Oct 2014, 18:13

ta essayer avec un autre module ?

______________________
probleme 205 mi16 B0FTLN

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
toreto04
toreto04
Membre VIP
Membre VIP

Nombre de messages : 10583
Age : 32
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

probleme 205 mi16 Empty Re: probleme 205 mi16

Message par 205gti37 Dim 05 Oct 2014, 18:16

J'en net un que de 205 gti

______________________
membre numero 103
205gti37
205gti37
Pilote Actif
Pilote Actif

Nombre de messages : 695
Age : 30
Localisation : amboise
Date d'inscription : 14/01/2013

Revenir en haut Aller en bas

probleme 205 mi16 Empty Re: probleme 205 mi16

Message par clemento Dim 05 Oct 2014, 19:28

y'a pas des valeurs a prendre au module afin de le controlé?
clemento
clemento
Jeune Pilote
Jeune Pilote

Nombre de messages : 85
Age : 34
Localisation : gers
Date d'inscription : 23/09/2014

Revenir en haut Aller en bas

probleme 205 mi16 Empty Re: probleme 205 mi16

Message par 205gti37 Dim 05 Oct 2014, 19:53

J'ai pas l'appareil pour

______________________
membre numero 103
205gti37
205gti37
Pilote Actif
Pilote Actif

Nombre de messages : 695
Age : 30
Localisation : amboise
Date d'inscription : 14/01/2013

Revenir en haut Aller en bas

probleme 205 mi16 Empty Re: probleme 205 mi16

Message par david 76 Mar 07 Oct 2014, 20:15

branche une led et sa resistance a la sortie du module vers la bobine (sans brancher cette derniere), l'autre borne a la masse.
actionne le demarreur et regarde si la led clignote a chaque impulsion d'allumage
david 76
david 76
Jeune Pilote
Jeune Pilote

Nombre de messages : 66
Age : 41
Localisation : le havre
Date d'inscription : 01/03/2012

Revenir en haut Aller en bas

probleme 205 mi16 Empty Re: probleme 205 mi16

Message par 205gti37 Mer 08 Oct 2014, 00:14

J'ai commander un module

______________________
membre numero 103
205gti37
205gti37
Pilote Actif
Pilote Actif

Nombre de messages : 695
Age : 30
Localisation : amboise
Date d'inscription : 14/01/2013

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum