[ Témoignages ] Problèmes affichage photos

Aller en bas

[ Témoignages ] Problèmes affichage photos Empty [ Témoignages ] Problèmes affichage photos

Message par Zeldamort le Ven 19 Sep 2014, 14:34

Bonjour à tous.
Depuis quelques temps, je dirais environ 2 mois, j'ai de gros problème d'affichage des photos dans les topics, toutes les signatures et avatars s'affichent normalement.
Cela allait normalement avant.
Je précise que j'ai un excellent débit à la maison et que ça le fait sur mon pc, mon portable et même sur la tablette.
Je précise aussi que tout marche normalement sur les autres forums que je fréquente.

Peut-être ne suis-je pas le seul, dans ce cas, dites le, ce serait un problème venant du forum et éventuellement trouver une solution.
A vous lire.
Amicalement.


Dernière édition par Zeldamort le Ven 19 Sep 2014, 17:01, édité 2 fois

______________________
1,6l AM 85 105cv meije
[Vous devez être inscrit et connecté pour voir ce lien]

Quand on meurt, on ne sait pas qu'on est mort.
C'est pour les autres que c'est difficile.
Quand on est con, c'est pareil ...


Membre du club N°: 132

 [ Témoignages ] Problèmes affichage photos Mini_467462IMG20130715163307[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Zeldamort
Zeldamort
Membre Club
Membre Club

Nombre de messages : 1122
Age : 51
Localisation : Aix en Provence
Date d'inscription : 24/04/2013

Revenir en haut Aller en bas

[ Témoignages ] Problèmes affichage photos Empty Re: [ Témoignages ] Problèmes affichage photos

Message par LRT 31 le Ven 19 Sep 2014, 14:54

Bizarre moi tous marche bien scratch

______________________
Membre club n°004

[ Témoignages ] Problèmes affichage photos 3x2AkW
LRT 31
LRT 31
Membre Club
Membre Club

Nombre de messages : 9251
Age : 39
Localisation : Toulouse (31)
Date d'inscription : 11/01/2012

http://www.gtipowers.com

Revenir en haut Aller en bas

[ Témoignages ] Problèmes affichage photos Empty Re: [ Témoignages ] Problèmes affichage photos

Message par toreto04 le Ven 19 Sep 2014, 15:31

Pour ma part il est vrai que par moment il faut laisser charger quelques dizaines de secondes quand il y a pas mal de photo.

A surveiller en tout cas, voir si d'autres personnes sont touchées.

______________________
[Vous devez être inscrit et connecté pour voir ce lien]

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
toreto04
toreto04
Membre VIP
Membre VIP

Nombre de messages : 10583
Age : 30
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

[ Témoignages ] Problèmes affichage photos Empty Re: [ Témoignages ] Problèmes affichage photos

Message par Toby le Dim 21 Sep 2014, 16:44

Salut !

J'ai également ce souci de temps en temps : après avoir vérifié la lourdeur des scripts (java, html...), je pense que le souci n'est pas localisé sur le forum mais sur les serveurs d'hébergement de photos. Ca se produit aussi sur d'autres forums, et, malheureusement, pas de solution miracle... Sad

J'ai laissé un message aux techniciens fournissant la plateforme Forum, à suivre...

Merci de ton avis en tout cas, n'hésitez pas Smile

______________________


[Vous devez être inscrit et connecté pour voir ce lien]

Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
Toby
Toby
Secrétaire
Secrétaire

Nombre de messages : 16224
Age : 28
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

[ Témoignages ] Problèmes affichage photos Empty Re: [ Témoignages ] Problèmes affichage photos

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum