Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

probleme relais tachymetre

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme relais tachymetre

Message par Yanndu28 le Sam 22 Oct 2016, 10:18

bonjour a tous

decidément je roulerais pas avec cet voiture elle me fait tout voire ..

bref j ai soit un probleme d alimentation du relais ou soit un probleme relais tout court .

je m explique le relais actuelle que j ai est un Bosch 0280 230 006, j ai ete obligé du jour au lendemain de l ouvrir pour collé la languette a l intérieur car plus d essence arrivait , donc j en ait acheté un neuf de marque cargo et le neuf alimente la pompe a essence mais pas l allumage ! donc retour en SAV , j en recommande un autre meme marque et meme probleme donc pas d allumage et pompe ok la société ma renvoyé le deuxieme relais en me disant que le probleme vient de ma voiture que faire ?

je comprend rien la Shocked

merci
avatar
Yanndu28
Jeune Pilote
Jeune Pilote

Nombre de messages : 65
Age : 33
Localisation : Entre dreux et chartres
Date d'inscription : 04/07/2016

Revenir en haut Aller en bas

Re: probleme relais tachymetre

Message par FIFI le Sam 22 Oct 2016, 12:30

Pour vérfier tu fait un schinte entre le plus et les deux utilisation avec un Y fait maison.
J'essaie de te faire des fotos du montage demain.
pour ma part j'en ais eut marre des pannes de relais et maintenant pour la piste je schinte
avatar
FIFI
Jeune Pilote
Jeune Pilote

Nombre de messages : 90
Age : 51
Localisation : Lieusaint 77 127
Date d'inscription : 14/03/2015

Revenir en haut Aller en bas

Re: probleme relais tachymetre

Message par Yanndu28 le Sam 22 Oct 2016, 12:55

ah cool merci
fais moi un beau petit schéma moi qui est si fort en elec avec les couleurs de fils serait le must Very Happy

merci d avance cheers
avatar
Yanndu28
Jeune Pilote
Jeune Pilote

Nombre de messages : 65
Age : 33
Localisation : Entre dreux et chartres
Date d'inscription : 04/07/2016

Revenir en haut Aller en bas

Re: probleme relais tachymetre

Message par FIFI le Dim 23 Oct 2016, 04:23










Tu as tout en fotos, par contre se schinte tu le branche uniquement au moment de démarrer sinon ta pompe déb*** en permanence et full gaz.
D'ailleur c'est assez simple les deux prises // tu peu les laisser elle en permanence car se sont les deux circuits à alimenter, le boitier et la pompe, par contre la cosse au bout et perpandiculaire c'est le plus et c'est c'elle la qu'il faut brancher juste avant de démarrer et débrancher de suite après avoir arréter le moteur.
En utilisation normale j'utilise le cargo qui marche quand il veut, et sur piste le shinte, l'origine lui est HS
avatar
FIFI
Jeune Pilote
Jeune Pilote

Nombre de messages : 90
Age : 51
Localisation : Lieusaint 77 127
Date d'inscription : 14/03/2015

Revenir en haut Aller en bas

Re: probleme relais tachymetre

Message par FIFI le Dim 23 Oct 2016, 04:25

De toute façons avec se montage quand tu branche tu entend de suite la pompe débiter
avatar
FIFI
Jeune Pilote
Jeune Pilote

Nombre de messages : 90
Age : 51
Localisation : Lieusaint 77 127
Date d'inscription : 14/03/2015

Revenir en haut Aller en bas

Re: probleme relais tachymetre

Message par Yanndu28 le Sam 29 Oct 2016, 08:27

Merci c est bien se que je pensais niveau shinte mais la actuellement j ai ouvert le relais et collé la languette donc faut ouvrir le capot a chaque fois donc sa revient au meme faudrait que je mette un inter a l interieur il se touve ou le + de la pompe histoire que je mette un inter ?
avatar
Yanndu28
Jeune Pilote
Jeune Pilote

Nombre de messages : 65
Age : 33
Localisation : Entre dreux et chartres
Date d'inscription : 04/07/2016

Revenir en haut Aller en bas

Re: probleme relais tachymetre

Message par FIFI le Dim 30 Oct 2016, 03:55

Le plus c'est la connection perpandiculaire et les deux utilisation(pompe et boitier) sont paralléle, tu branche et tu écoute la pompe s'entend bien.
avatar
FIFI
Jeune Pilote
Jeune Pilote

Nombre de messages : 90
Age : 51
Localisation : Lieusaint 77 127
Date d'inscription : 14/03/2015

Revenir en haut Aller en bas

Re: probleme relais tachymetre

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum