[résolu]Problème essui glace

Aller en bas

[résolu]Problème essui glace Empty [résolu]Problème essui glace

Message par maxren le Ven 15 Juil 2016, 22:23

Bonjour à tous,

J ai un petit soucis d essui glace que je n arrive plus à arrêter...

J ai essayé 4 commodos différents, j ai changé le moteur d essui glace mais rien n y fait... Fusible aussi...

Auriez vous une petite idée où chercher ?
Est ce normal que mon moteur d essui glace ne soit pas branché à une masse ?

Merci pour vos tuyaux !
maxren
maxren
Membre Club
Membre Club

Nombre de messages : 426
Age : 37
Localisation : Chalon sur Saone
Date d'inscription : 12/12/2012

Revenir en haut Aller en bas

[résolu]Problème essui glace Empty Re: [résolu]Problème essui glace

Message par Aym20db le Ven 15 Juil 2016, 23:45

Tu as essayé de débrancher le relais pour voir ? Le contact serait peut être resté coller scratch

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
Aym20db
Aym20db
Membre Club
Membre Club

Nombre de messages : 546
Age : 38
Localisation : Orléans
Date d'inscription : 02/05/2013

Revenir en haut Aller en bas

[résolu]Problème essui glace Empty Re: [résolu]Problème essui glace

Message par maxren le Sam 16 Juil 2016, 10:42

Yes !!!!
Bien vu je n y avais pas pensé une seule seconde !

Ça marche désormais à la perfection !

Merci à toi !!!!

______________________
Membre Club 184
maxren
maxren
Membre Club
Membre Club

Nombre de messages : 426
Age : 37
Localisation : Chalon sur Saone
Date d'inscription : 12/12/2012

Revenir en haut Aller en bas

[résolu]Problème essui glace Empty Re: [résolu]Problème essui glace

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum