Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

Problème de démarrage à froid comme à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage à froid comme à chaud

Message par lau 51 le Ven 15 Avr 2016, 19:03

Bonjour tout le monde,

Je possède une 205 Gti 1,6 115ch de mars 89 et madame me fait des siennes depuis que je la possède et avant même quand l'ancien propriétaire l'avait..

Le soucis est qu'elle refuse de démarrage à froid comme à chaud de temps en temps.. Je tourne la clé pour la démarrer et je n'entends que le "click click" du démarreur. J'ai beau le faire 10 fois de suite, il ne se passe rien hormis le "click click". Puis j'essaie à nouveau 5 à 10 min plus tard et elle démarre !!

J'ai changé : la batterie (60ah), le démarreur neuf, les bougies, l'allumage est récent, la bobine d'allumage est nettoyé avec ces électrodes et la plaque, les fusibles de la platine intérieure neufs, nettoyage de la prise jaune entre la tête de delco et la bobine d'allumage..

Auriez-vous une solution à ce problème là, car j'ai beau faire le tour de la question, je n'y trouve aucune solution...

Merci d'avance pour vos réponses..


avatar
lau 51
Pilote
Pilote

Nombre de messages : 112
Age : 25
Localisation : Troyes
Date d'inscription : 08/09/2013

Revenir en haut Aller en bas

Re: Problème de démarrage à froid comme à chaud

Message par kaygone le Mar 19 Avr 2016, 20:56

Vérifie si ton câble de masse est bien raccordé (au niveau de la bv) et qu'il ne soit pas oxydé
avatar
kaygone
Membre Club
Membre Club

Nombre de messages : 491
Age : 37
Localisation : Lyon
Date d'inscription : 13/09/2014

Revenir en haut Aller en bas

Re: Problème de démarrage à froid comme à chaud

Message par lau 51 le Jeu 21 Avr 2016, 11:28

Mon câble est bien raccroché, je l'ai nettoyé et raccroché.
J'ai découvert que les 2 fils qui partaient de l'allumeur jusqu'au module d'allumage faisait la tronche, donc peut être un léger cour circuit entre les 2.

Pour le moment, ça ne déconne plus, donc à voir..
avatar
lau 51
Pilote
Pilote

Nombre de messages : 112
Age : 25
Localisation : Troyes
Date d'inscription : 08/09/2013

Revenir en haut Aller en bas

Re: Problème de démarrage à froid comme à chaud

Message par ducatis4r le Jeu 21 Avr 2016, 11:54


______________________
Mon Image
avatar
ducatis4r
Modérateur
Modérateur

Nombre de messages : 4264
Age : 47
Localisation : Beziers
Date d'inscription : 15/12/2014

Revenir en haut Aller en bas

Re: Problème de démarrage à froid comme à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum