Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

ratés à l'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

ratés à l'accélération

Message par Elgair le Mer 22 Juil 2015, 10:20

Bonjour à tous

depuis quelques temps ma 205 (1L9 1987) fait des siennes et j'aurai besoin de vos lumières pour le diagnostic. j'ai deja avancé dans les remedes aux differentes causes probables mais là je commence à douter car rien n'y fait

donc

description probleme :
coupure d'acceleration et pétarade entre 3 et 4000trs comme si il y avait un rupteur. je peux mettre pied au plancher elle dépasse pas 4000trs
parfois j'ai meme une micro coupure / trou vers 2000trs
lorsque j'arrive a passer les 4000trs en roulant sur un filet de gaz puis en accelerant très lentement
cela ne se produit pas tout le temps, meme si c'est 9jours/10, et ces jours là elle fonctionne normalement hormis de petits accoups à haut régime
je n'ai pas constaté de lien entre le phénomène et la météo ou le carburant (tjs sp98 excellium)

ce que j'ai deja changé en 07/2014 (6000kms depuis) :
fils HT
tete + doigt allumeur
bougies

ce que j'ai changé / controlé depuis l'apparition de ce probleme (merci dethomaso pour les mesures) :
débimetre - piste OK sur toute la plage - mesures : 120ohms fermé jusqu'a 1000ohms puis ça descend à 532ohms ouvert en grand - essai sans le couvercle, le depalcement semble correct
relais tachy - mesures conformes
bobine neuve
module commande d'allumage neuf
capteur position papillon clic bien

voila ou j'en suis.... et là je seche un peu scratch scratch scratch
la capsule de depression est morte car j'arrive à aspirer de l'air mais il me semble que cela n'explique que les petits accoups à haut régime
l'allumeur ???? mais je ne demarrerai pas du tout si c'etait lui ???

please HELP

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Elgair
Jeune Pilote
Jeune Pilote

Nombre de messages : 76
Age : 42
Localisation : Val de marne
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Sirann Lee le Mer 22 Juil 2015, 13:52

Oula... J'aurai d'abord dit relais tachy mais tu as déjà vérifié.
Pour commencer je ne peux que te conseiller de changer la capsule à dépression (puisque c'est à faire) et pourquoi pas de faire réviser ton allumeur (chez Batteux Competition ils le font il me semble).
Et voir après s'il y a une évolution...

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
                                                [Vous devez être inscrit et connecté pour voir ce lien]
Membre du Club N°065
avatar
Sirann Lee
Correspondant Régional
Correspondant Régional

Nombre de messages : 3602
Age : 20
Localisation : Charente (16), Yvelines (78)
Date d'inscription : 22/03/2013

http://www.flickr.com/photos/sld_photographie/

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par leparano le Mer 22 Juil 2015, 23:06

salut,à tu contoler le circuit de ta sonde ctn et ta sonde,j'ai souvent vu cette panne sur 106 tu5jp tiens moi au jus à plus
avatar
leparano
Membre Club
Membre Club

Nombre de messages : 104
Age : 55
Localisation : doubs
Date d'inscription : 10/09/2014

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Elgair le Jeu 23 Juil 2015, 19:03

je vais contrôler ça

sinon je me pose 2 questions ?
je viens de revérifier les mesures sur l'allumeur et j'ai 382ohms sur les bornes 1 et 2 soit en dehors des 320 +/- la tolérance, ça veut dire défaillance ou "ça passe !!"

pour la capsule, si je retire la durite et que je bouche le tube ça fait quoi ? j'efface l'effet capsule hs ou pas ?

merci pour votre aide

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Elgair
Jeune Pilote
Jeune Pilote

Nombre de messages : 76
Age : 42
Localisation : Val de marne
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par laiguilleur le Jeu 23 Juil 2015, 22:24

Sirann Lee a écrit:Oula... J'aurai d'abord dit relais tachy mais tu as déjà vérifié.
Pour commencer je ne peux que te conseiller de changer la capsule à dépression (puisque c'est à faire) et pourquoi pas de faire réviser ton allumeur (chez Batteux Competition ils le font il me semble).
Et voir après s'il y a une évolution...

+1
rouler avec une capsule HS =collecteur fissuré voir plus
je suis pas spécialiste mais un allumeur endommagé ou mal calé n’empêche pas de démarrer et de rouler(plus ou moins bien)....
avatar
laiguilleur
Débutant
Débutant

Nombre de messages : 19
Age : 47
Localisation : fronton
Date d'inscription : 15/06/2015

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par toreto04 le Ven 24 Juil 2015, 10:47

A tu par securité essayer un autre debimetre ?

______________________
[Vous devez être inscrit et connecté pour voir ce lien]

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
avatar
toreto04
Trésorier - Responsable Refabrications
Trésorier - Responsable Refabrications

Nombre de messages : 10573
Age : 29
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Anterak78 le Ven 24 Juil 2015, 18:37

Pour la capsule faut se méfier, la mienne était percée et la voiture tournait malgré tout niquel et ralenti hyper stable.

______________________
Membre Club n°5

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Anterak78
Responsable adhésions - Correspondant Régional
Responsable adhésions - Correspondant Régional

Nombre de messages : 2694
Age : 38
Localisation : 66 Pyrénées orientales
Date d'inscription : 07/08/2012

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Elgair le Mar 22 Sep 2015, 16:35

un petit point après les vacances...
bah c'est de pire en pire !! maintenant parfois elle cale et ne redémarre pas forcement de suite...
suis rentré à dos de dépanneuse il y a 15j et une fois devant la maison elle a démarré au quart de tour...

capsule changée, j'en ai profité pour demonter entierement et nettoyer l'allumeur
mesure sonde CTN OK
j'ai branché une lampe sur la prise de la pompe a essence => pas de coupure d'alimentation

et bah c'est toujours pareil

au final je me demande si c'est pas simplement le debimetre mais qui déconne seulement sur une partie de la piste.
est ce que qq'un du coté de chez moi en aurait un pour que je test avant ? (aux alentours de nogent sur marne - champigny - noisy le gd - pontault )

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Elgair
Jeune Pilote
Jeune Pilote

Nombre de messages : 76
Age : 42
Localisation : Val de marne
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par ronan112 le Mar 22 Sep 2015, 18:16

Salut,
A ta place j'aurais regardé du côté de l'alimentation, pression d'essence etc

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 25
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Elgair le Jeu 15 Oct 2015, 06:42

Enquête en cours côté alimentation, j'ai commencé par changer le filtre a essence mais n'ayant pas moyen de tester la pression je vais changer la pompe et le régulateur.

Par contre j'ai perdu le cache du débitmètre et je vais donc le changer mais je me demande un truc :
Quelle réf Bosch je peux mettre ? Dessus c'est un 066 , puis je mettre un 109 ? 056 ? 202 ? 097 ?

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Elgair
Jeune Pilote
Jeune Pilote

Nombre de messages : 76
Age : 42
Localisation : Val de marne
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par pedrogti le Jeu 15 Oct 2015, 07:47

lis ça, ça pourrait peut-être t'aider

[Vous devez être inscrit et connecté pour voir ce lien]

______________________


  ____Membre Club n° 37____

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
pedrogti
Membre Club
Membre Club

Nombre de messages : 4096
Age : 37
Localisation : 91
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par amateur10 le Mar 20 Oct 2015, 12:51

bonjour , les fils de bougie n ont pas ete énoncé ! possedant un xu10 je ne me rapelle plus sur le xu9ja s'il y a un capteur de point mort haut sur la boite?
avatar
amateur10
Pilote Actif
Pilote Actif

Nombre de messages : 1370
Age : 30
Localisation : aube
Date d'inscription : 14/06/2012

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Elgair le Mer 28 Oct 2015, 18:47

hallelujah !!!!!!!!!!! cheers cheers cheers

problème résolu et il faut savoir que quand je fait le test suivant :
j'ai branché une lampe sur la prise de la pompe a essence => pas de coupure d'alimentation

et bah ça veut juste dire que le jus arrive jusqu'à la pompe et même si on entend la pompe se mettre en route et bah ça veut pas dire que de l'essence en sort !!

comme préco par ronan112, j'ai voulu tester débit et pression cet apm

j'ai commencé par le débit en débranchant l'arrivée d'essence de la rampe d'injection puis coup de clef 15 secondes pour voir le volume récupéré ..... bah rien du tout !!!
donc j'ai démonté la pompe, plongée dans un sceau d'eau et branchée sur le 12v en direct. le moteur se mettais bien en route mais rien en sortie. Passage chez un pote casseur, ouf il a une pompe !!! jour de chance on dirait.

enfin j'ai retrouvé ma 205 !! (je commençait à en avoir ras le bol de la clio du fiston)

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Elgair
Jeune Pilote
Jeune Pilote

Nombre de messages : 76
Age : 42
Localisation : Val de marne
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par amateur10 le Mer 28 Oct 2015, 18:57

super! merci pour l info
avatar
amateur10
Pilote Actif
Pilote Actif

Nombre de messages : 1370
Age : 30
Localisation : aube
Date d'inscription : 14/06/2012

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Anterak78 le Mer 28 Oct 2015, 19:31

Content que cette GTI soit de nouveau en forme!

______________________
Membre Club n°5

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Anterak78
Responsable adhésions - Correspondant Régional
Responsable adhésions - Correspondant Régional

Nombre de messages : 2694
Age : 38
Localisation : 66 Pyrénées orientales
Date d'inscription : 07/08/2012

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par krissdu44-85 le Mer 28 Oct 2015, 22:42

nickel Very Happy ta pompe était bouchée alors ? ça se démonte pas pour la déboucher ou la réparer ?

______________________
en ce moment:
BMW M3 E36 Cab
et les "ex"
2O5 GTi 1.9 noire Schrick 06/88
3O9 GTi graphite 10/87
2O5 CTi 1.6 rouge 07/87
1O4 Zs gris boréal 08/81
2O5 GTi rouge 115cv 09/86
3O9 GTi 16 bleu miami 08/90
2O5 GTi graphite 105cv 20/02/84
3O9 GTi graphite 12/88 cassée en 97 Sad
avatar
krissdu44-85
Pilote Actif
Pilote Actif

Nombre de messages : 770
Age : 40
Localisation : vendée
Date d'inscription : 09/12/2013

http://www.forum-auto.com/forum2.php?config=marques.inc&cat=

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Elgair le Jeu 29 Oct 2015, 07:45

Je ne sais pas trop ce qu'elle a mais oui je vais la démonter pour comprendre

______________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Elgair
Jeune Pilote
Jeune Pilote

Nombre de messages : 76
Age : 42
Localisation : Val de marne
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: ratés à l'accélération

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum