Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

Retour d'expérience 205 GTI 1L6 ne démarre pas

Aller en bas

Retour d'expérience 205 GTI 1L6 ne démarre pas

Message par flyatr le Sam 11 Juil 2015, 23:54

Bonjour à tous,
Je viens partager mon expérience récente sur ma 205 1L6 de 86 qui ne voulait plus démarrer.
Aucune opération de maintenance particulière n'avait été faite avant le problème.
La voiture a toujours bien démarré depuis que je l'ai achetée il y a un an.
La batterie remplacée en mars dernier.
Un long trajet Marseille Paris juste avant la panne, sans souci particulier.
Deux jours apres, un matin, la voiture ne veut plus démarrer. le démarreur se lance, mais la voiture ne démarre pas.
Je remarque que d'habitude lorsque je mets le contact j'entends la pompe carburant, la je ne l'entends plus.
Je vérifie le fusible F14, il est OK.
Je regarde la connection de la pompe carburant, OK. Le multi me montre qu'elle n'est pas alimentée quand je mets le contact, même pas quelques secondes. Je débranche la durite d'arrivée carburant sur la rampe d'injection et la mets dans une bouteille vide.
Contact = pas de carburant
Position démarrage = du carburant arrive, je mets la main sur la pompe je la sens tourner.

Je remarque que le compte tour ne sautille pas quand j'excite le démarreur.
Je vais voir dans le boitier en plastique à côté de la batterie, je l'ouvre, rien d'anormal, je sors les câbles, je débranche-rebranche le relais tache, remets tout dans la boîte. Essai --> La voiture démarre de suite Laughing

J'ai mis du scotch elec autour de la prise du relais tachy pour la serrer un peu sur le relais. Depuis deux jours elle re-roule et démarre sans souci; par précaution j'ai commandé un relais tachy neuf à 61 euros sur le site de potinauto.

Voilà si ça peut servir à d'autres :-)
avatar
flyatr
Jeune Pilote
Jeune Pilote

Nombre de messages : 43
Age : 39
Localisation : Aix-en-Provence
Date d'inscription : 08/09/2014

Revenir en haut Aller en bas

Re: Retour d'expérience 205 GTI 1L6 ne démarre pas

Message par toreto04 le Dim 12 Juil 2015, 09:46

Merci pour se retour, la plupart du temps les pannes sont dues a de mauvais contacts Very Happy

______________________


Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
avatar
toreto04
Trésorier - Responsable Refabrications
Trésorier - Responsable Refabrications

Nombre de messages : 10583
Age : 29
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Re: Retour d'expérience 205 GTI 1L6 ne démarre pas

Message par Toby le Dim 12 Juil 2015, 12:04

C'est vrai que ce relais tachymétrique est souvent la cause de problèmes. Sur la mienne il restait enclenché à l'arrêt, la pompe à essence tournait dans le vide et déchargeait la batterie.

Je connaissais pas Potinauto, tu pourras nous raconter ta commande ici : [Vous devez être inscrit et connecté pour voir ce lien]

______________________



Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
avatar
Toby
Secrétaire
Secrétaire

Nombre de messages : 15978
Age : 27
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Re: Retour d'expérience 205 GTI 1L6 ne démarre pas

Message par Anterak78 le Dim 12 Juil 2015, 13:19

Souvent des soucis d oxydation sur les contacts, rustiques nos gti... Very Happy

______________________
Membre Club n°5

[Vous devez être inscrit et connecté pour voir ce lien]

avatar
Anterak78
Responsable adhésions - Correspondant Régional
Responsable adhésions - Correspondant Régional

Nombre de messages : 2788
Age : 39
Localisation : 66 Pyrénées orientales
Date d'inscription : 07/08/2012

Revenir en haut Aller en bas

Re: Retour d'expérience 205 GTI 1L6 ne démarre pas

Message par Fredo34 le Dim 12 Juil 2015, 13:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je connaissais pas Potinauto

Moi non plus, j'ai jeté un œil et ça n'a pas l'air mal.

______________________
.


avatar
Fredo34
Débutant
Débutant

Nombre de messages : 18
Age : 37
Localisation : 34
Date d'inscription : 27/06/2015

Revenir en haut Aller en bas

Re: Retour d'expérience 205 GTI 1L6 ne démarre pas

Message par deglingo le Jeu 01 Oct 2015, 21:38

salut
moi j'ai un soucis de contact a la prise du débimetre
qui fait que j'ai parfois des accoups, pas agréable surtout en pleine charge

______________________
tant que tu ne vois pas dieu dans le virage c'est qu'il n'est pas temps de freiner

205 GTI 105 1985
106 1.1 monopoint 1997
mini cooper S 184ch 2011
toyota auris D4D 2008
avatar
deglingo
Pilote Actif
Pilote Actif

Nombre de messages : 857
Age : 33
Localisation : 09000
Date d'inscription : 26/09/2015

Revenir en haut Aller en bas

Re: Retour d'expérience 205 GTI 1L6 ne démarre pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum