Ne démarre plus apres 2 mois...

Aller en bas

Ne démarre plus apres 2 mois... Empty Ne démarre plus apres 2 mois...

Message par casimfred le Mer 11 Fév 2015, 19:26

Bonsoir a tous,

Voila, j'ai un soucis avec ma 309 gti. Ce soir, j'ai voulu la remettre en route après quelques mois d'inactivité et ... le moteur tourne au démarreur mais elle ne démarre plus. J'ai pas l'impression d'entendre la pompe (j'ai même mis ma main sur le haut de la pompe sous le siège arrière tout en actionnant le démarreur et cela me parait très calme de ce coté la :S je ne sent rien) et j'ai mis une bougie direct a la sortie du fil venant de la bobine et j'ai aucune étincelle ...

J'avais bien pensé a mon alarme cobra mais elle ne coupe que l'essence...

Relais tachy ? Sachant qu'il y 2 mois, j'ai fais pareil et elle a pas démarré non plus et a fini par démarrer comme ca sans prévenir alors que j'avais rien touché.

casimfred
casimfred
Pilote
Pilote

Nombre de messages : 454
Age : 38
Localisation : Tomblaine (54)
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par Toby le Mer 11 Fév 2015, 21:32

Essaie un autre relais tachymétrique. Le relais peut se coller avec l'humidité. Tu as vérifié ton niveau d'essence ? C'est assez volatile ces choses là Smile

______________________


[Vous devez être inscrit et connecté pour voir ce lien]

Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
Toby
Toby
Secrétaire
Secrétaire

Nombre de messages : 16228
Age : 28
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par casimfred le Mer 11 Fév 2015, 23:54

Ca ne changera rien a mon problème d'allumage ^^

Merci tout de même Very Happy

______________________
309 GTI 1.9L 130 1991
Nouvelle 308 Facelift 2017, GT Line 1.5L HDI 130 Bleu Magnétic.
casimfred
casimfred
Pilote
Pilote

Nombre de messages : 454
Age : 38
Localisation : Tomblaine (54)
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par toreto04 le Jeu 12 Fév 2015, 19:36

Deja si ta pompe ne debite pas, controle si tu a une alim a la pompe sinon relai tachy Smile

______________________
[Vous devez être inscrit et connecté pour voir ce lien]

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
toreto04
toreto04
Membre VIP
Membre VIP

Nombre de messages : 10583
Age : 31
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par casimfred le Jeu 12 Fév 2015, 21:01

Je ferais d'autres tests quand il fera un peut plus chaud Very Happy

______________________
309 GTI 1.9L 130 1991
Nouvelle 308 Facelift 2017, GT Line 1.5L HDI 130 Bleu Magnétic.
casimfred
casimfred
Pilote
Pilote

Nombre de messages : 454
Age : 38
Localisation : Tomblaine (54)
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par casimfred le Ven 13 Fév 2015, 19:55

Donc j'ai fais quelques tests ce soir et je n'ai ni alimentation sur le circuit de commande du relais tachy, ni alim a la bobine ...

Je dirais qu'il y a un probleme au neiman non ? C'est lui qui est sencé envoyer le jus sur les 2 composants la non ?  

Le relais tachy, je l'ai ouvert et commandé manuellement et la pompe refonctionne sans probleme mais sans allumage ...*

Faudrait que j'arrive a trouver un endroit ou donner l'alimentation a la place du neiman en 12 v pour voir si ca démarre ... Ptetre a la sortie simplement du neiman du coup

Et il me semble que la pompe quand on met le contact se met en route meme un instant non ?
casimfred
casimfred
Pilote
Pilote

Nombre de messages : 454
Age : 38
Localisation : Tomblaine (54)
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par flyatr le Ven 13 Fév 2015, 20:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Donc j'ai fais quelques tests ce soir et je n'ai ni alimentation sur le circuit de commande du relais tachy, ni alim a la bobine ...

Je dirais qu'il y a un probleme au neiman non ? C'est lui qui est sencé envoyer le jus sur les 2 composants la non ?  

Le relais tachy, je l'ai ouvert et commandé manuellement et la pompe refonctionne sans probleme mais sans allumage ...*

Faudrait que j'arrive a trouver un endroit ou donner l'alimentation a la place du neiman en 12 v pour voir si ca démarre ... Ptetre a la sortie simplement du neiman du coup

Et il me semble que la pompe quand on met le contact se met en route meme un instant non ?

Sur ma 205 je me rappelle que quand j'avais démonté l'intérieur de la voiture, quand je mettais le contact j'entendais bien la pompe tourner tout le temps que le contact était mis.
flyatr
flyatr
Jeune Pilote
Jeune Pilote

Nombre de messages : 48
Age : 41
Localisation : Aix-en-Provence
Date d'inscription : 08/09/2014

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par casimfred le Ven 13 Fév 2015, 21:27

Bon, j'en reviens encore lol J'ai alimenté directement au relais tachy le 12v conctat et elle a démarré impeccable ...

J'ai testé le neiman, et j'ai bien le 12 v apres contact .. donc soit la prise de sortie de la platine de fusible est oxydée, soit la platine est hs ...

je vais chercher un peu sur les shemas electrique si j'arrive a trouvé la sortie de platine et testé la. Si ya rien, platine HS sinon ca va plus loins et la je tirerais un fil directement jusqu'au relais tachy parce que trouvé un fil coupé la dedant ....
casimfred
casimfred
Pilote
Pilote

Nombre de messages : 454
Age : 38
Localisation : Tomblaine (54)
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par sylvainhf le Ven 13 Fév 2015, 22:08

Sur le relais tachy tu dois avoir du 12 v permanent et un 12 v avec contact mis.lequel te manque t'il quand elle démarré pas ?

______________________
membre 124
sylvainhf
sylvainhf
Membre Club
Membre Club

Nombre de messages : 143
Age : 36
Localisation : autun
Date d'inscription : 08/06/2014

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par casimfred le Ven 13 Fév 2015, 22:57

il me manquait le 12 apres contact ... j'ai verifier avec shema electrique  et j'ai fini par débranché mon alarme pour voir ce que ca donnerait car elle est branché sur la sortie +12 apres contact de la boite a fusibles et ... elle a démarré ...

Je me suis dis que c'etait l'alarme qui etait morte et par curiosité je l'ai rebranché et ... elle démarre .... a mon avis, les connectiques sont bien oxydées

je verais bien ce qu'elle me fera demain matin et quelques jours plus tard. Ce qui est sure, la bombe de nettoyant contact et de graisse contact vont vite se vider lol
casimfred
casimfred
Pilote
Pilote

Nombre de messages : 454
Age : 38
Localisation : Tomblaine (54)
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par casimfred le Sam 14 Fév 2015, 11:11

Bon confirmation ce matin que l'alarme est en cause ... elle tourne la depuis 30 min sans probleme.

Par contre la boite a gant a fini par claqué ... et bien sure c'est une des pièces les plus rares a trouver Sad

______________________
309 GTI 1.9L 130 1991
Nouvelle 308 Facelift 2017, GT Line 1.5L HDI 130 Bleu Magnétic.
casimfred
casimfred
Pilote
Pilote

Nombre de messages : 454
Age : 38
Localisation : Tomblaine (54)
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Ne démarre plus apres 2 mois... Empty Re: Ne démarre plus apres 2 mois...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum