Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

Pas d'étincelle et pompe qui tourne même a l'arrêt

Aller en bas

Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 11 Jan 2015, 17:43

Salut

Je suis sur le point d'avoir une cti de 93 mais elle ne veut plus démarrer alors que la semaine dernière elle avait démarrer au quart. Les bougies et la batterie sont neuf. Elle n'a pas d'étincelle au bougie, on a essayer une autre tete de Delco mais ça fait toujours pareil et chose bizarre maintenant la pompe à essence reste en marche même avec les clef retirer du neiman. Il y a que en débranchant la batterie qu'on peut la faire arrêter mais la pompe ce remet en route des qu'on retranche la batterie. Quelqu'un aurait une idée ? C'est une première main full stock toujours bien entretenue. Mais le garage ou elle est avec les changement de température qu'on a eu a fait de la condensation sur la voiture y compris sous le capot. Je sais pas si ça peut avoir fait quelques choses ce problème d'humidité.

Merci
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Nico 34 le Dim 11 Jan 2015, 17:54

Tu as regardé si au niveau de ton module amplificateur, si la cosse 1 sortie vers bobine est bien branchée. J'ai eu 2 fois le soucis, la cosse était cassée, je l'ai refixée en direct.
CF image ci-dessous

______________________
avatar
Nico 34
Jeune Pilote
Jeune Pilote

Nombre de messages : 76
Age : 33
Localisation : Montpellier
Date d'inscription : 09/12/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 11 Jan 2015, 17:57

Non, j'y connais rien en gti, je me débrouille sur les ancienne mais la je connais pas et j'ose pas
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 11 Jan 2015, 17:58

Et le rapport avec la pompe ? Tu pense a quoi ?
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Nico 34 le Dim 11 Jan 2015, 18:34

Pour la pompe je n,'ai pas d'idées.
Peut-être un faux contact au Neiman qui te laisse le contact et donc la pompe en marche.

______________________
avatar
Nico 34
Jeune Pilote
Jeune Pilote

Nombre de messages : 76
Age : 33
Localisation : Montpellier
Date d'inscription : 09/12/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Toby le Dim 11 Jan 2015, 18:38

Pour moi c'est le relais tachymétrique, ça me faisait pareil sur ma GTI Smile

______________________



Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
avatar
Toby
Secrétaire
Secrétaire

Nombre de messages : 15978
Age : 27
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 11 Jan 2015, 18:45

Ça ressemble a quoi ?
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Toby le Dim 11 Jan 2015, 18:51

Dans ta boite à gants tu dois avoir ceci :





Tu en as pour une cinquantaine d'euros en vente sur les sites de petites annonces Smile

______________________



Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
avatar
Toby
Secrétaire
Secrétaire

Nombre de messages : 15978
Age : 27
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 11 Jan 2015, 19:04

Ya plusieurs ref ou c'est les même que 1600 ou 1900 ?
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par ronan112 le Dim 11 Jan 2015, 22:03

+1 pour le relai. Il me semble qu'ils ont changé en 88, il y a donc deux modèles. À confirmer

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 26
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 11 Jan 2015, 22:04

Normalement j'en ai un demain
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par ronan112 le Dim 11 Jan 2015, 22:27

Impéccable tu seras fixé.

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 26
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Lun 12 Jan 2015, 18:58

J'ai essayer de taper le rails ce soir. La pompe cest couper, c bon signe je pense, reste plus qu'à en trouver un autre
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par ronan112 le Lun 12 Jan 2015, 19:26

Tu peux le shinter pour la démarrer si tu veux

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 26
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Lun 12 Jan 2015, 19:35

Comment ?
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par ronan112 le Lun 12 Jan 2015, 19:41

Il faut faire un câble pour repiquer le + d'arriver avec 1 : le + de la pompe et 2 : le + signal au calculateur.

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 26
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Sam 17 Jan 2015, 20:08

Bon bah cest pas le relais, je l'ai essayerr sur un autre cti
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par ronan112 le Dim 18 Jan 2015, 00:17

Ta pompe tourne toujours en direct ? Je regarderais du côté des masses pour commencer

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 26
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 18 Jan 2015, 00:23

Non cest redevenu normal pour la pompe
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par ronan112 le Dim 18 Jan 2015, 10:36

Du coup il ne te reste qu'un problème d'allumage ?

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 26
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 18 Jan 2015, 11:14

Oui, je pense que le relais était coller a force d'essayer, pas d'allumage et elle pu l'essence
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par ronan112 le Dim 18 Jan 2015, 12:27

Regarde l'etat du faisceau sorti allumeur, il est fragile. Test de la continuité du doigt d'allumeur et du câble HT entre la bobine et la tête de delco. Si tout va bien contrôle signal sorti allumeur, bobine, module.

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 26
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Jimmy10 le Dim 18 Jan 2015, 12:33

Je peux faire comment pour le signal de l'allumeur, bobine et module ?
avatar
Jimmy10
Débutant
Débutant

Nombre de messages : 14
Age : 33
Localisation : troyes
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par ronan112 le Dim 18 Jan 2015, 20:52

Pour l'allumeur tu dois avoir a peu près 2 volt AC en actionnant le démarreur.

______________________
Membre du Club n°134

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ronan112
Pilote
Pilote

Nombre de messages : 578
Age : 26
Localisation : Vendée
Date d'inscription : 24/11/2014

Revenir en haut Aller en bas

Re: Pas d'étincelle et pompe qui tourne même a l'arrêt

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum