Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

(1.9) ratage entre 2500/3000 tr/m

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mar 26 Aoû 2014, 19:51

Oui, c'est bien blanc je suis d'accord avec vous.
Je n'arrive même pas à augmenter ma richesse ?
J'attends un nouveau débitmètre et j'ai commander un module chez rétro auto sport , affaire à suivre

Mr.smith
Pilote
Pilote

Nombre de messages : 159
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par pedrogti le Mar 26 Aoû 2014, 20:57

Tu l'a vu tourner ce moteur avant d'être dans la tienne?

______________________


  ____Membre Club n° 37____

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
pedrogti
Membre Club
Membre Club

Nombre de messages : 4191
Age : 37
Localisation : 91
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par brioche31 le Mar 26 Aoû 2014, 21:28

Je suis trop débutant en gti pour vraiment te guider avec précision.

Mais vu que y a pas assez de carburant.
C'est soit la commande :
- L'info n'arrive pas jusqu'au injecteur (pb de faisceau ou de masse)
- La commande n'est pas bonne (pb de débitmètre)
C'est soit l'injection :
- Pas assez de pression (pompe, filtre ou régulateur de pression)
- Pas assez de débit (injecteurs encrassés ou grippés)

Si y a d'autres idées, n'hésitez pas.

______________________
Membre du Club N°99


Pas plus vite qu'à fond !
avatar
brioche31
Pilote
Pilote

Nombre de messages : 214
Age : 27
Localisation : Savigny sur Orge (91)
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par cisco 1900 le Mar 26 Aoû 2014, 23:12

deja avec un module neuf tu sera fixe car moi j avais un bosch bleu normalement fonctionnel,rien,ainsi qu un huco que j avais acheté 70 e sur oscar*,aucun des deux ne fonctionner,pourtant devait fonctionner et c'est quand meme en en mettant un neuf que le probleme a disparu,e pense que cela vient d'un composant des modules(condo?) et que la panne peut etre aleatoire au debut et s'aggraver par la suite,bien vu pour ta commande de l'adaptable,en effet il est fait comme le bosch(centre bleu Smile )
ps:tes bougies sont un peu blanche,vois pour une eprom de zx volcane 1,9i pas chere sur ebay tu pourrai etre agreablement surpris du changement Twisted Evil

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd

cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 33
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par brioche31 le Mar 26 Aoû 2014, 23:17

Et pour la richesse ?

______________________
Membre du Club N°99


Pas plus vite qu'à fond !
avatar
brioche31
Pilote
Pilote

Nombre de messages : 214
Age : 27
Localisation : Savigny sur Orge (91)
Date d'inscription : 28/07/2014

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 00:03

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:deja avec un module neuf tu sera fixe car moi j avais un bosch bleu normalement fonctionnel,rien,ainsi qu un huco que j avais acheté 70 e sur oscar*,aucun des deux ne fonctionner,pourtant devait fonctionner et c'est quand meme en en mettant un neuf que le probleme a disparu,e pense que cela vient d'un composant des modules(condo?) et que la panne peut etre aleatoire au debut et s'aggraver par la suite,bien vu pour ta commande de l'adaptable,en effet il est fait comme le bosch(centre bleu Smile )
ps:tes bougies sont un peu blanche,vois pour une eprom de zx volcane 1,9i pas chere sur ebay tu pourrai etre agreablement surpris du changement Twisted Evil

Et oui Cisco, j'ai même rêver d'une gestion sybele tellement que ces foutus débitmètre m'agace !!
T'on idée m'est sympathique Smile
Bien vue.
J'attends de recevoir la broche en neuve, un autre débitmètre et refaire les essais.

Ah oui une peut-être chose anodine ! J'ai une admission direct Green pour faire les essais.
Oui, c'est plus simple pour tout contrôler et d'alterner avec d'autres débitmètres.
Il n'est pas de toute fraîcheur, mais propre.
Peut-être que c'est lui qui me s'emmêle un peux la mouise !?!?
Je vais remettre en configuration d'origine demain et tester.
Je vous tiens au parfum.

Et pour Pedro, non je ne l'ai pas entendue tourner avant de l'acheter.
Un ami l'a entendue pour moi et je lui fais confiance.
Mais nous ne somme pas dedans, c'est vrai.


Par contre, sur les tests de compressions, il annonce :
En partant du côté boite:
1er cylindre: 12,5
2ème : 13
3ème : 12
4ème. : 12,5

Et pendant les essais quand on a eu un moment de bon réglage, il est assez coupleux .
Mais j'ai ce soucis qui me gêne aujourd'hui, bord.... D. M....




avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par cisco 1900 le Mer 27 Aoû 2014, 09:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Et pour la richesse ?

rien d'anormal sur ses bougies qui sont certe un peu blanche,mais c'est sur 1 dkz 1l9 105 moteur fortement depollué et prevu pour moins consommer Wink

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd

cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 33
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par cisco 1900 le Mer 27 Aoû 2014, 09:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:deja avec un module neuf tu sera fixe car moi j avais un bosch bleu normalement fonctionnel,rien,ainsi qu un huco que j avais acheté 70 e sur oscar*,aucun des deux ne fonctionner,pourtant devait fonctionner et c'est quand meme en en mettant un neuf que le probleme a disparu,e pense que cela vient d'un composant des modules(condo?) et que la panne peut etre aleatoire au debut et s'aggraver par la suite,bien vu pour ta commande de l'adaptable,en effet il est fait comme le bosch(centre bleu Smile )
ps:tes bougies sont un peu blanche,vois pour une eprom de zx volcane 1,9i pas chere sur ebay tu pourrai etre agreablement surpris du changement Twisted Evil

Et oui Cisco, j'ai même  rêver d'une gestion sybele tellement que ces foutus débitmètre m'agace !!
T'on idée m'est sympathique Smile
Bien vue.
J'attends de recevoir la broche en neuve, un autre débitmètre et refaire les essais.

Ah oui une peut-être chose anodine ! J'ai une admission direct Green pour faire les essais.
Oui, c'est plus simple pour tout contrôler et d'alterner avec d'autres débitmètres.
Il n'est pas de toute fraîcheur, mais propre.
Peut-être que c'est lui qui me s'emmêle un peux la mouise !?!?
Je vais remettre en configuration d'origine demain et tester.
Je vous tiens au parfum.

Et pour Pedro, non je ne l'ai pas entendue tourner avant de l'acheter.
Un ami l'a entendue pour moi et je lui fais confiance.
Mais nous ne somme pas dedans, c'est vrai.


Par contre, sur les tests de compressions, il annonce :
En partant du côté boite:
1er cylindre: 12,5
2ème         : 13
3ème         : 12
4ème.        : 12,5

Et pendant les essais quand on a eu un moment de bon réglage, il est assez coupleux .
Mais j'ai ce soucis qui me gêne aujourd'hui, bord.... D. M....




moi aussi chris je reve d'une microskirt(boitier prog moins cher que sybele)ou une injection mp3 de zx volcane reprogrammée me plairait,personellement ma caisse arrive sur 27 ans je m attendait a commencer a etre emmerder par le faisceau Wink
le debimetre hs je n y crois que tres peu,tu peut tester la piste a l ohm-metres,entre 1000 et 1200ohms ouvert au trois quart apres cela redescend,mais plus important c'est de bien lire une valeur a chaque position

la j ai un tilt serieusement tu devrais controler ta pompe a essence,tu dessere le retour d'essence derriere le regulateur de pression et tu le prepare a couler dans un recipient gradué assez grand,et tu alimente la pompe(en direct) pendant precisemment 20 ou 30 secondes et tu releve la quantité debité avec sa on peut dire si la pompe est bonne ou faible

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd

cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 33
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 10:16

C'est aussi une question qui me traverse l'esprit pour la pompe à essence.
Je reçois tout cela la semaine prochaine.
Un débitmètre, un relai tachymetrique, un autre Calculo, un broche neuve et une autre en occasion et une pompe à essence.

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 10:22

Mais j'ai plus l'impression en sensation que c'est électrique mon soucis.
Car avant hier cela allait à peu près j'avais des ratés juste entre 2500 et 3000 trm.
Hier cela c'est dégradé, c'est impossible de conduire, des ratages à tous les niveaux.
Je ne suis pas sur qu'une pompe à essence ce dégrade en 24h comme cela ?
Je reviens sur le fil du débitmètre que je dois débrancher pour que cela fonctionne. Car si je le branche c'est une catastrophe !!
C'est bizarre ?
Je poste une photo du fameux fil.

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 10:38

[img][Vous devez être inscrit et connecté pour voir ce lien][/img]

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 10:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:" />

Le fil entouré en rouge est celui que je dois débrancher pour que le moteur tourne.
J'ai essayer un autre débitmètre et j'ai du faire la même chose ?
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par cisco 1900 le Mer 27 Aoû 2014, 11:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:" />

Le fil entouré en rouge est celui que je dois débrancher pour que le moteur tourne.
J'ai essayer un autre débitmètre et j'ai du faire la même chose ?

il semble que ce soit la sonde temp air du debimetre,c'est le faisceau de ton debimetre(pas le debimetre en lui meme) qui te pose probleme,il faut le refaire je pense et ouvrir ton faisceau pour jeter un oeuil la dedans,attend ton module peut etre avant de tout depouiller Smile

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd

cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 33
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 11:10

Cisco tu as raison, je vais attendre le modul.
J'ai vraiment la poisse avec ma gti en ce moment.
Entre ce soucis étrange et une ligne d'échappement bloqué à la douane depuis 10 jours et je ne sais pas encore pourquoi... ?
Bref cela commence à me gonfler !

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par cisco 1900 le Mer 27 Aoû 2014, 11:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Cisco tu as raison, je vais attendre le modul.
J'ai vraiment la poisse avec ma gti en ce moment.
Entre ce soucis étrange et une ligne d'échappement bloqué à la douane depuis 10 jours et je ne sais pas encore pourquoi... ?
Bref cela commence à me gonfler !

bah ecoute moi j 'avais tout en double,demonté fonctionnel et rien ne marcher,j ai incriminé ma bobine car msd et maintenant je sait quel est le probleme,les bobines ont une impedance primaire tres faible(surtout msd un peu plus bas que la bosch origine)ce qui fatigue les modules,voila pourquoi nous avons des bouffeuse de module,moi la panne et apparu par coupures intermitente(compte tours fou)puis par quelques calages et a la fin fumée de tdi reprogrammée et plus envie de demarrer,bougie mouillée a chaud(donc morte)et huile au sp 98,c'etait le module qui n'envoyer plus ce qu il faut quand il faut car j avais quand meme de l etincelle aux bougies Shocked
pour le relais tachy ouvrir et regarder si il n'y a des soudures d'etain cassée coté circuit

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd

cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 33
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 11:40

Merci cisco pour toutes ces infos et de me remonter le morale.
Effectivement, j'ai aussi pas mal de pièces en doubles et la je commence a saturer.
J'ai remonter le moteur et enfin les essais routiers.
Et tout est apparu quand j'ai eu le fil de qui reli la bobine à l'allumeur.
Ce con de fil à foutu le camp de l'allumeur quand j'étais en pleine charge.
Et la je pense qu'il y eu un soucis d'intensité quelque part.
En espérant que cela ne m'a pas flinguer le faisceau moteur ?!

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par cisco 1900 le Mer 27 Aoû 2014, 16:08

avec ca c'est plus clair ta bobine n a pas pu decharger et c'est soit ton module soit ta bobine qui ont fait fusible,change ton module et si sa deconne encore la bobine et ton probleme sera resolu Cool

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd

cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 33
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 17:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:avec ca c'est plus clair ta bobine n a pas pu decharger et c'est soit ton module soit ta bobine qui ont fait fusible,change ton module et si sa deconne encore la bobine et ton probleme sera resolu Cool

C'est ce que je pense aussi.
J'attends avec impatience mon module Smile
L'électricité a été refait, c'est à dire cosses nettoyées et changer pour certaines et ressoudées.
Je viens de regratter la masse sur la boîte au cas ou.

Et je galère avec ma ligne devil qui est bloquée à la frontière française depuis 15 jours.
J'ai vraiment la poisse en ce moment ?!

Des que tout rentré dans l'orde j'espère venir te voir Cisco.
Comme cela je roulerai pour mes tests Wink
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 17:23

Au sujet du module, pâte thermique entre lui et la plaque en alu?

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par cisco 1900 le Mer 27 Aoû 2014, 18:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Au sujet du module, pâte thermique entre lui et la plaque en alu?
oui et elle est fournie avec,moi aussi j'espere refaire une petite sortie prochainement,je regarde les sorties qu'eric prevois avec envie mais je ne sait pas si je pourrai etre present,d'une parce que ma 205 n'est pas civilisée pour se promener en rp:lol: et que le tct en cours m'a pris des euros

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd

cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 33
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par plongeur2 le Mer 27 Aoû 2014, 18:17

mélange trop pauvre
avatar
plongeur2
Pilote
Pilote

Nombre de messages : 256
Age : 51
Localisation : belfort
Date d'inscription : 06/12/2012

http://205gtimiami.over-blog.com/r%C3%A9novation-205-gti-am-92-b

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 18:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:mélange trop pauvre

Oui c'est trop pauvre.
Le soucis c'est qu'avec ce délire de module le ne peux même pas régler ma richesse.
Cela fait tout déconner

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Mer 27 Aoû 2014, 18:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Au sujet du module, pâte thermique entre lui et la plaque en alu?
oui et elle est fournie avec,moi aussi j'espere refaire une petite sortie prochainement,je regarde les sorties qu'eric prevois avec envie mais je ne sait pas si je pourrai etre present,d'une parce que ma 205 n'est pas civilisée pour se promener en rp:lol: et que le tct en cours m'a pris des euros

Au pire je passe te chercher, oh tu sais quand tu es dans la meute on ne voit plus rien.
Le plus chaud c'est de venir et repartir tout seul, la on te vois plus .

Ah un tct dans c'elle que je connais, la grise ?
Au faite je connais un pote qui vend une coque de gti 1.6 de 1988 avec carte grise pour 550€ avec tout les ouvrants et son faisceau.

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par cisco 1900 le Jeu 28 Aoû 2014, 00:25

ah non la grise restera 1l9 8s a vie Twisted Evil(mais j aimerai bien 4pap et un bloc gr a Laughing ),le tct est dans une caisse de 205 non gti que je possedait deja

______________________
205gti1l9 pipercam272,iresa,gr n,vm1600,16/61,msd

cisco 1900
Pilote Actif
Pilote Actif

Nombre de messages : 812
Age : 33
Localisation : france
Date d'inscription : 07/03/2012

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Jeu 28 Aoû 2014, 08:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ah non la grise restera 1l9 8s a vie Twisted Evil(mais j aimerai bien 4pap et un bloc gr a Laughing ),le tct est dans une caisse de 205 non gti que je possedait deja

Tu as raison pour la grise, garde la en 1.9L 8 soupapes.

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Mr.smith le Ven 29 Aoû 2014, 09:34

Hier, Un ami m'a passé un modul (occasion) pour faire des essais.
Une foi le module installé, je vais tester sur route.
1er de mis , j'accélère c'est ok.
Je passe la seconde, j'accélère tout va bien. Je freine et je tourne, j'accélère et la, ça recommence.
Sa ratatouille, des accous...
Donc je rentre chez moi.
Soi je n'est pas de chance et le module étais mort, soi le module à claqué au bout de 1 minute ?!
Bref, j'ai retiré la pipe d'admission et je re contrôle le faisceau.

J'ai vraiment l'impression que c'est le faisceau qui zut.
Car depuis cette incident avec le fil qui relis la bobine à l'allumeur j'ai ce soucis.
Oui en plein accélération, le fil c'est débranché de l'allumeur.
Peut être un arc c'est fait quelque part sur le faisceau ou autre ?

______________________
avatar
Mr.smith
Pilote
Pilote

Nombre de messages : 159
Age : 45
Localisation : Essonne
Date d'inscription : 29/12/2013

http://www.digital-painting-fine-art.com

Revenir en haut Aller en bas

Re: (1.9) ratage entre 2500/3000 tr/m

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum