Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

Pompe a essence/relais fil carbonisé..

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pompe a essence/relais fil carbonisé..

Message par Poket le Mer 28 Mai 2014, 12:11

Bonsoir,
aujourd'hui, j'ai voulou démarré ma voiture..ça a durée a peine 2 sec, et puis plus rien..off.
Apres moulte recherche, on m'oriente vers le relais de la pompe à essence, en effet, lorsque je met le contact, elle ne fait pas son petit bruit si particulier (vous savez, le petit "bziiiitd")
Bon, au final le relais fonctionne, la pompe aussi, mais ne fait toujours pas démarré la voiture..
(le relais qui fonctionne veut pas mettre en marche la pompe qui fonctionne aussi...)
Bref..on re vérifie les fusibles..et la, le F14 est cramée.. bon on le remplace, toujours rien.
Vous me suivez toujours?
Tout ça pour regardé les fusible a coté du bocal de direction assité, dans une petite boite noir. les deux fusible de 25A sont bon, ensuite il y a 2 "faux fusible". il y en a un de crammé.. et effectivement, le gros fil marron qui vien dessus est completement cramé (ho my god!)
En cherchant d'ou il vient, je pense qu'il va se branché sur le fameux relais cité plus haut..
Je vous est pas perdu?
D'ou m'a question.
Que se passe t'il? Pourquoi?
Sachant que les deux fusible de 25 A ne sont relié a rien du tout!!!
Et en remettant le fil marron dans son emplacement, il y a court circuit.

Merci d'avance!
Amicalement
Cédric
avatar
Poket
Jeune Pilote
Jeune Pilote

Nombre de messages : 44
Age : 23
Localisation : Bretagne
Date d'inscription : 28/05/2013

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum