Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

Problème pompe à essence?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème pompe à essence?

Message par Routier3869 le Mar 08 Avr 2014, 17:26

Voilà salut à tlm je vous explique mon problème .
Je prends ma voiture tout les jour pour aller au taff et depuis quelques temps une fois sur 2 elle déconne..
Comment expliquer....
Lors de mes accélération franches des fois elle toussote un peu donc l'accélération n'est pas "linéaire"
D'autres fois rien du tout elle accélère franchement sans "trou" dans l'accélération
Et le pire ( lol ) il y'a des fois ou j'accélère et la carrément sa toussote beaucoup comme une panne d'essence plus rien je suis obliger de mettre les gaz au mini (pédale accélérer au mini  pour ne pas caler )


Je pense à la pompe à essence .... J'ai aussi l'impression que sa le fais plus souvent quand je n'ai plus beaucoup d'essence enfin en gros suivant le niveau de carburant
Sa pourrai être une zut en fond de réservoir ??

Merci de vos futur réponse

Ps; j'ai une pompe à essence noir(phase 1) dans ma cave par contre c'est celle d'une 1,6L c'est pas le même débit je suppose ?

Sa me saoul je n'y connais pas grand chose et ose pas démonter sa ou sa


Dernière édition par Routier3869 le Lun 14 Avr 2014, 08:47, édité 1 fois
avatar
Routier3869
Pilote
Pilote

Nombre de messages : 283
Age : 29
Localisation : Lyon
Date d'inscription : 26/03/2014

Revenir en haut Aller en bas

Re: Problème pompe à essence?

Message par toreto04 le Mar 08 Avr 2014, 19:46

Pour commencer, ton filtre a essence est t'il recent ?

______________________
[Vous devez être inscrit et connecté pour voir ce lien]

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
avatar
toreto04
Trésorier - Responsable Refabrications
Trésorier - Responsable Refabrications

Nombre de messages : 10573
Age : 29
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Re: Problème pompe à essence?

Message par Routier3869 le Mar 08 Avr 2014, 20:46

Bonne question ...je l'ai acheter y'a un mois lol à vérifier
avatar
Routier3869
Pilote
Pilote

Nombre de messages : 283
Age : 29
Localisation : Lyon
Date d'inscription : 26/03/2014

Revenir en haut Aller en bas

Re: Problème pompe à essence?

Message par Florian_69 le Sam 12 Avr 2014, 09:21

Salut, commence par étudié les factures et carnet d'entretient de cette gti, enfin j'éspère qu'il y a en a.

Ce genre de problème peut être la pompe à essence, le relais tachys, le calculo, les injecteurs encrassé, filtres encrassés, débitmetre, bobine allumage, modul...


C'est quoi comme 205 gti ?
Si c'est une 130 non cata, j'ai quelque pièce en rab pour faire des essais
Tu es d'ou ?
avatar
Florian_69
Pilote
Pilote

Nombre de messages : 297
Age : 32
Localisation : lyon
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Re: Problème pompe à essence?

Message par Routier3869 le Sam 12 Avr 2014, 09:33

Malheuresement pas de facture à part un carnet d'entretiens qui s'arrête a 35mille km
Sa serai sympas oui de pouvoir testée,
le problème c'est que c'est pas récurent elle peut le faire 3 jour de suite et rien pendant 1 semaine

Pour l'instant je change le faisceau complet qui est "très " fatigué
Regarde mes post tu va voir  elle est désosser de l'intérieur
Merci en tout cas


Dernière édition par Routier3869 le Lun 14 Avr 2014, 08:49, édité 1 fois
avatar
Routier3869
Pilote
Pilote

Nombre de messages : 283
Age : 29
Localisation : Lyon
Date d'inscription : 26/03/2014

Revenir en haut Aller en bas

Re: Problème pompe à essence?

Message par Florian_69 le Sam 12 Avr 2014, 10:48

Bah écoute, en rab à tester si tu en a pas, j'ai une bobine d'allumage, calculo, relais tachy, debitmetre, un modul d'allumage.
Mais avant tout je te conseille de mettre à jour tout tes filtres, nettoyés les durites d'air, débitmetre boitier papillion etc

Je peux nettoyer tes injecteurs bien sur et puis à la fin regler ton co avec mon appareil.

Par contre si sa le fait pas tout le temps c'est bizard oui, peut être un filtre a essence saturé, pompe essence fatigué et relais tachy aussi

______________________
Nettoyage des injecteurs à ultrason en mode passif et actif. Travail soigné, contacter moi.
avatar
Florian_69
Pilote
Pilote

Nombre de messages : 297
Age : 32
Localisation : lyon
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Re: Problème pompe à essence?

Message par Routier3869 le Sam 12 Avr 2014, 13:04

We merci
La j'ai attaquer l'intérieur pour le moment une fois fini  je ferai les réglage moteur
J'ai une pompe à ess , une bobine ,un relais,un calculateur ,mais je sais pas si c'est pour 1,6 ou 1,9 et phase 1 ou 2 suis une Burne lol

On se tiens au courant
avatar
Routier3869
Pilote
Pilote

Nombre de messages : 283
Age : 29
Localisation : Lyon
Date d'inscription : 26/03/2014

Revenir en haut Aller en bas

Re: Problème pompe à essence?

Message par Florian_69 le Sam 12 Avr 2014, 20:33

Regarde ce site, il va bien t'aider
[Vous devez être inscrit et connecté pour voir ce lien]

______________________
Nettoyage des injecteurs à ultrason en mode passif et actif. Travail soigné, contacter moi.
avatar
Florian_69
Pilote
Pilote

Nombre de messages : 297
Age : 32
Localisation : lyon
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Re: Problème pompe à essence?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum