Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

[Joan55] 205 GTI 1L9 - 1900 - Gris magnum - 1990

Page 8 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Joan55] 205 GTI 1L9 - 1900 - Gris magnum - 1990

Message par Joan55 le Mar 01 Sep 2015, 22:56

C vérifier en gros c a dire fusible bon donc demain je démonte pour voir

Joan55
Pilote
Pilote

Nombre de messages : 170
Date d'inscription : 15/01/2013

Revenir en haut Aller en bas

Re: [Joan55] 205 GTI 1L9 - 1900 - Gris magnum - 1990

Message par kaygone le Mar 01 Sep 2015, 22:58

Moi il ne les avait pas remis a leur place. La pompe a essence n'était plus alimenté.

Sinon vérifie les branchement sur ta bobine
avatar
kaygone
Pilote
Pilote

Nombre de messages : 491
Age : 36
Localisation : Lyon
Date d'inscription : 13/09/2014

Revenir en haut Aller en bas

Re: [Joan55] 205 GTI 1L9 - 1900 - Gris magnum - 1990

Message par Joan55 le Mar 01 Sep 2015, 23:00

C verifier mais comment verifier le bon fonctionnement de la bobine
avatar
Joan55
Pilote
Pilote

Nombre de messages : 170
Age : 30
Localisation : 55000
Date d'inscription : 15/01/2013

Revenir en haut Aller en bas

Re: [Joan55] 205 GTI 1L9 - 1900 - Gris magnum - 1990

Message par kaygone le Mar 01 Sep 2015, 23:24

As tu des etincelles aux bougies?

Il faut suivre la chaîne. Tu pars des bougies et tu remontes... bougies, tete de delco, Allumeur, bobine...
avatar
kaygone
Pilote
Pilote

Nombre de messages : 491
Age : 36
Localisation : Lyon
Date d'inscription : 13/09/2014

Revenir en haut Aller en bas

Re: [Joan55] 205 GTI 1L9 - 1900 - Gris magnum - 1990

Message par kaygone le Mar 01 Sep 2015, 23:26

Tiens ça devrait t'aider : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
kaygone
Pilote
Pilote

Nombre de messages : 491
Age : 36
Localisation : Lyon
Date d'inscription : 13/09/2014

Revenir en haut Aller en bas

Re: [Joan55] 205 GTI 1L9 - 1900 - Gris magnum - 1990

Message par Joan55 le Jeu 04 Fév 2016, 12:12

Salut à tous
Suite à de nombreux teste j'ai toujours pas d'allumage
J'ai changer ma bobine et toujour rien
J'ai remarquer quand essayent de démarrer le compte tour ne bouge pas d'un poil, j'attend un modul pour tester mais ci vous avez des conseils hésite pas
avatar
Joan55
Pilote
Pilote

Nombre de messages : 170
Age : 30
Localisation : 55000
Date d'inscription : 15/01/2013

Revenir en haut Aller en bas

Re: [Joan55] 205 GTI 1L9 - 1900 - Gris magnum - 1990

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 8 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum