Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

[Val'] 205GTI 1.9L Vert Sorrento 1990

Page 5 sur 17 Précédent  1, 2, 3, 4, 5, 6 ... 11 ... 17  Suivant

Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par VincenZomoTor le Lun 27 Mai 2013, 14:49

TIPTOP, et je confirme egalement, flambantes!!

VincenZomoTor
Pilote Actif
Pilote Actif

Nombre de messages : 736
Date d'inscription : 18/10/2011

http://www.gtipowers.com/

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par toreto04 le Lun 27 Mai 2013, 19:34

Super resultat Very Happy

______________________
[Vous devez être inscrit et connecté pour voir cette image]

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
avatar
toreto04
Trésorier - Responsable Refabrications
Trésorier - Responsable Refabrications

Nombre de messages : 10583
Age : 29
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Val' le Mar 28 Mai 2013, 04:57

Merci à vous, et merci au fofo est ces super tutos Razz

Moi qui ne pensais pas arriver à un tel résultat, je suis au anges !!

______________________
Membre du Club N°144
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Val'
Membre Club
Membre Club

Nombre de messages : 805
Age : 25
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Val' le Ven 07 Juin 2013, 00:16

Salut, salut !!

Pas trop de nouvelles ben.. pour une fois pas bonnes nouvelles No

Je m'explique, avant hier matin je vais pour démarrer ma verte est la .. Rien, juste un clique ..

A noter que : Batterie 6 mois, démarreur neuf 2 mois
Gaël est généreusement venue m'aider, en pensant que s'était niveaux démarreur mais, en vingt ..

On met les câbles on test est la toujours rien non plus.
[Vous devez être inscrit et connecté pour voir cette image]


On décide ensuite de pousser, la voiture démarre nickel. On redémarre à la clé
mais, avec beaucoup de mal.

3eme essaie, plus rien .. Je recharge la
batterie toute la nuit, mais là.. rien le démarreur tourne cette fois
mais, on dirait qu'il n'y a pas assez de pêche, elle ne veut rien savoir est ne démarre pas scratch
Penser vous que cela pourrait provenir de quoi ?Neutral Une idée ?
Merci d'avance.

______________________
Membre du Club N°144
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Val'
Membre Club
Membre Club

Nombre de messages : 805
Age : 25
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Baptiste le Ven 07 Juin 2013, 07:25


Tu as mis ta batterie à charger toute la nuit mais a t'elle vraiment chargée ? T'as moyen d'essayer avec une autre ?

______________________
Propriétaire d'une 205 GTI 1900 série Suisse Miami.
avatar
Baptiste
Membre Club
Membre Club

Nombre de messages : 4849
Age : 26
Localisation : Saône et Loire
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Toby le Ven 07 Juin 2013, 10:06

Vous avez vérifié la pompe à essence ? Si le démarreur tourne c'est qu'il y a du jus, mais qu'il n'y a pas d'autre jus. Vérifie ton fusible de pompe à essence, celui qui est le plus à droite sur ta platine.

______________________


[Vous devez être inscrit et connecté pour voir cette image]

Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
avatar
Toby
Secrétaire
Secrétaire

Nombre de messages : 15978
Age : 27
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Thomas77 le Ven 07 Juin 2013, 10:38

Il faudrait vérifier la tension de la batterie avec un multimètre pour voir si elle est bien chargé!

Sinon peut être le neiman ou un fils qui serait mal branché sur le démarreur qui te ferait décharger ta batterie Neutral

______________________
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Thomas77
Membre Club
Membre Club

Nombre de messages : 2953
Age : 27
Localisation : Fontainebleau (77)
Date d'inscription : 18/10/2011

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Nimmy le Ven 07 Juin 2013, 10:39

Si la voiture demare en poussant sa ne vient pas de la pompe a essence . Demareur qui a un défaut? Y'a pas un relais pour le démareur ?

______________________
Membre du Club N°080
avatar
Nimmy
Pilote Suprême
Pilote Suprême

Nombre de messages : 5164
Age : 26
Localisation : Charolles
Date d'inscription : 05/09/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Baptiste le Ven 07 Juin 2013, 11:57


De mémoire j'ai un tableau de pannes avec un ordre logique quelque part, je regarde à midi !

______________________
Propriétaire d'une 205 GTI 1900 série Suisse Miami.
avatar
Baptiste
Membre Club
Membre Club

Nombre de messages : 4849
Age : 26
Localisation : Saône et Loire
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Val' le Ven 07 Juin 2013, 13:03

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu as mis ta batterie à charger toute la nuit mais a t'elle vraiment chargée ? T'as moyen d'essayer avec une autre ?

Oui le chargeur m'indique que c'est le cas, après je pense essayer avec une autres batterie.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Vous avez vérifié la pompe à essence ? Si le démarreur
tourne c'est qu'il y a du jus, mais qu'il n'y a pas d'autre jus. Vérifie
ton fusible de pompe à essence, celui qui est le plus à droite sur ta
platine.

Oui, elle fonctionne elle tourne. J'ai vérifier les fusible de celle ci est il sont nickel.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Il faudrait vérifier la tension de la batterie avec un multimètre pour voir si elle est bien chargé!

Sinon peut être le neiman ou un fils qui serait mal branché sur le démarreur qui te ferait décharger ta batterie Neutral

Bien vu c'est ce que je vais faire avec le tensio. Le neiman fonctionne bien. Pour ce qui est du file mal brancher par contre faut que je vérifie car il y a bien une source qui viens décharger la batterie donc a voir aussi. Ce qui me choque c'est que jusqu'à présent aucun soucie ou de faiblesse Neutral

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Si la voiture demare en poussant sa ne vient pas de la
pompe a essence . Demareur qui a un défaut? Y'a pas un relais pour le
démareur ?

Ben soit il a un défaut soit il est pas assez alimenter, car il clique batterie si j'ose dire (faible) est une fois recharger il retourne correctement enfin ... sans pouvoir lancer le moteur. Je vérifierais bien, mais je ne sait pas ou il pourrait ce trouver si c'est le cas.



Ah ouais Baptiste je ne serait pas contre ça serait le top Smile !

______________________
Membre du Club N°144
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Val'
Membre Club
Membre Club

Nombre de messages : 805
Age : 25
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Baptiste le Ven 07 Juin 2013, 13:12


Voilà ce dont je parlais Val, en esperant que ca te guide !

[Vous devez être inscrit et connecté pour voir cette image]

______________________
Propriétaire d'une 205 GTI 1900 série Suisse Miami.
avatar
Baptiste
Membre Club
Membre Club

Nombre de messages : 4849
Age : 26
Localisation : Saône et Loire
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par XU9JA le Ven 07 Juin 2013, 23:28

salut ,

Moi aussi des fois ca fait tic tic (le solénoïde) une dizaine de fois avant que le démarreur ne fasse tourner le moteur .
Par contre quand le moteur du démarreur est entrainé ça démarre bien.

J’espère que tu n'as pas un truc du genre un joint de culasse foutu qui remplit un fut d'eau..... ca ne fume pas
blanc après démarrage ?

______________________
Video : Ma 205 en accélération

[Vous devez être inscrit et connecté pour voir ce lien]

Video : Flamme à l'échappement
avatar
XU9JA
Pilote Expert
Pilote Expert

Nombre de messages : 2586
Age : 50
Localisation : sous-capot
Date d'inscription : 04/02/2008

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Val' le Sam 08 Juin 2013, 13:20

Nickel Merci Baptiste !

Je vais faire une batterie de test lundi soir, on verra bien, espérant que sa n'aille pas chercher bien loin sinon .. on avisera.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:salut ,

Moi aussi des fois ca fait tic tic (le solénoïde) une dizaine de fois avant que le démarreur ne fasse tourner le moteur .
Par contre quand le moteur du démarreur est entrainé ça démarre bien.

J’espère que tu n'as pas un truc du genre un joint de culasse foutu qui remplit un fut d'eau..... ca ne fume pas
blanc après démarrage ?


Moi je ne conte même plus tongue sans résultat .. Sinon quand on a pousser démarrage top avec Gaël.
Non aucun symptôme du type, ce qui me rassure d'ailleurs.

En tout cas je prend tout vos conseil est j’applique sa des lundi avec Gaël. Merci à vous en attendant !

______________________
Membre du Club N°144
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Val'
Membre Club
Membre Club

Nombre de messages : 805
Age : 25
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Thomas77 le Sam 08 Juin 2013, 13:50

Tu as essayé de tapoter avec une cale en bois sur le solénoïde du démarreur, des fois qu'il soit bloqué !!

______________________
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Thomas77
Membre Club
Membre Club

Nombre de messages : 2953
Age : 27
Localisation : Fontainebleau (77)
Date d'inscription : 18/10/2011

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par toreto04 le Dim 09 Juin 2013, 19:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:salut ,

Moi aussi des fois ca fait tic tic (le solénoïde) une dizaine de fois avant que le démarreur ne fasse tourner le moteur .
Par contre quand le moteur du démarreur est entrainé ça démarre bien.

Le même pour moi depuis quelque temps avec mon démareur Razz

______________________
[Vous devez être inscrit et connecté pour voir cette image]

Ma 205 GTI 1.6 [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
avatar
toreto04
Trésorier - Responsable Refabrications
Trésorier - Responsable Refabrications

Nombre de messages : 10583
Age : 29
Localisation : narbonne
Date d'inscription : 13/08/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Val' le Dim 09 Juin 2013, 23:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Tu as essayé de tapoter avec une cale en bois sur le solénoïde du démarreur, des fois qu'il soit bloqué !!

Yes premiers réflexe !

Je n'est pas toucher à ma verte durant 2 jours du fait de mon absence. Mais ce matin en rentrant par coup de l'acharnement, je décide d'aller lui rendre visite en allant ranger quelque chose au garage.

Je met donc un coup de clé elle clique une fois deux fois est la ! Le démarreur ce re débloque. Batterie qui je sent c'est recharger légèrement c'est net je le sent. Elle a faillit partite mais sans succès.

Je vous en re dit plus demain dans la soirée à ce sujet Very Happy

______________________
Membre du Club N°144
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Val'
Membre Club
Membre Club

Nombre de messages : 805
Age : 25
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Val' le Mar 11 Juin 2013, 01:07

Salut !

Bonne nouvelle ! J'ai trouver avec l'aide de Gaël de quoi provenais le problème. Batterie charger on cherche pendent plusieurs minutes, on pousse mais sans résultat.

On réfléchie est une idée nous vint, on échange mon relais tachymétrique contre le siens. Et la ! premier coup de clé elle démarre.

Voila plus qu'a me trouver un nouveaux relais, puis le tour est jouer !

On en profite pour sticker la grise héhé !
[Vous devez être inscrit et connecté pour voir cette image]
Merci à vous pour vos conseilles Wink

______________________
Membre du Club N°144
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Val'
Membre Club
Membre Club

Nombre de messages : 805
Age : 25
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par lio54 le Mar 11 Juin 2013, 05:39

Et bien voilà...c'est plutôt une bonne nouvelle Wink

______________________
Facette d'une grande idée....poussée à la perfection !!!



[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
             [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]
avatar
lio54
Membre VIP
Membre VIP

Nombre de messages : 2592
Age : 46
Localisation : Nancy
Date d'inscription : 01/06/2007

http://www.gtipowers.com

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Baptiste le Mar 11 Juin 2013, 07:35


Le moins drole c'est que j'ai acheté tout les relais tachy qu'il y avait sur internet... Je sais pas comment tu vas faire ! Non plus sérieusement il serait bon que j'en trouve un aussi, juste au cas où...

______________________
Propriétaire d'une 205 GTI 1900 série Suisse Miami.
avatar
Baptiste
Membre Club
Membre Club

Nombre de messages : 4849
Age : 26
Localisation : Saône et Loire
Date d'inscription : 14/12/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Alex52 le Mar 11 Juin 2013, 09:17

Il est imparable ce relais ... Arg!!!! Evil or Very Mad

Tout fonctionne , c'est cool !
Tu achète ton relais neuf ou d'occasion ?

Heureusement que tu es la , Pit25 a (enfin) réussi ! Razz

______________________
-Peugeot 205 GTi 1,9L Bleu miami 1991
-Peugeot 205 GTi 1,6 Gris Graphite 1985


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
 http://www.gtipowersforum.com
avatar
Alex52
Pilote Confirmé
Pilote Confirmé

Nombre de messages : 1867
Age : 27
Localisation : Haute marne
Date d'inscription : 10/01/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par pit25 le Mar 11 Juin 2013, 12:48

bon bein voila je vien de me taper le topic Very Happy

et bien oui elle nous a donner du fil a retorde cette verte Wink la magie de la sorcellerie a operer haha !! Smile

val tien moi au jus pour ton relais
avatar
pit25
Membre Club
Membre Club

Nombre de messages : 659
Age : 33
Localisation : 25 exincourt
Date d'inscription : 08/01/2010

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Nimmy le Mar 11 Juin 2013, 13:11

Si besoin jen ai un de relais Very Happy

______________________
Membre du Club N°080
avatar
Nimmy
Pilote Suprême
Pilote Suprême

Nombre de messages : 5164
Age : 26
Localisation : Charolles
Date d'inscription : 05/09/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par LRT 31 le Mar 11 Juin 2013, 20:55

bonne nouvelle ça Val et jolie le sticker Twisted Evil

______________________
Membre club n°004

[Vous devez être inscrit et connecté pour voir cette image]
avatar
LRT 31
Membre Club
Membre Club

Nombre de messages : 9251
Age : 37
Localisation : Toulouse (31)
Date d'inscription : 11/01/2012

http://www.gtipowers.com

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Val' le Mer 12 Juin 2013, 02:09

Elle démarre ! Very Happy

Premier coup de clé impeccable ! J'ai bidouiller est bouger quelques truques dans mon relais.

Par contre peut on ressentir une faiblesse d'un tachy à un autre ? Simple question, j'irais rouler demain pour vous dire si tout est Ok !

Un grand merci à Gaël est bien sur à vous tous ! Wink

______________________
Membre du Club N°144
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Val'
Membre Club
Membre Club

Nombre de messages : 805
Age : 25
Localisation : Audincourt
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par pedrogti le Mer 12 Juin 2013, 10:21

je viens de me faire les 7 pages et je trouve ton auto superbe! content pour toi si tu as trouvé ta panne!!

______________________
[Vous devez être inscrit et connecté pour voir cette image]

  ____Membre Club n° 37____

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
pedrogti
Membre Club
Membre Club

Nombre de messages : 4277
Age : 37
Localisation : 91
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Toby le Mer 12 Juin 2013, 18:35

C'est une bonne nouvelle !

Baptiste parlait de ce fameux relais il y a quelques jours dans un topic du fofo. Les grands esprits se rencontrent Smile

______________________


[Vous devez être inscrit et connecté pour voir cette image]

Membre du Club N°002
Vivons aujourd'hui, vibrons GTI.
avatar
Toby
Secrétaire
Secrétaire

Nombre de messages : 15978
Age : 27
Localisation : Franche-Comté
Date d'inscription : 29/07/2010

https://www.facebook.com/clubgtipowers

Revenir en haut Aller en bas

Re: [Val'] 205GTI 1.9L Vert Sorrento 1990

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 17 Précédent  1, 2, 3, 4, 5, 6 ... 11 ... 17  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum