Trou raté à l’accélération

Aller en bas

Trou raté à l’accélération  Empty Trou raté à l’accélération

Message par joey59 le Dim 16 Juin 2019, 11:13

Bonjour , je viens vers vous car j’ai eu un petit soucis avec ma bête une 1,9 130 tout d’abord je suis tombé en panne ( pompe à essence hs) elle était encore d’origine donc je l’ai remplacer par une neuve tant qu’à faire je n’avais pas changer mon Module et ma bobine j’en ai donc profité pour le faire en même temp vue qu’elle sort de restauration complète débitmètre allumeur fil de bougies Bougies neuf , cependant depuis que j’ai changer le module la bobine et la pompe elle tourne très bien au ralenti mais quand je roule je la sent plus désagréable à bas régime (accoups) et quand j’accélère elle a comme des rates ou des trou je manque carrément de puissance du coup je me suis dis je vais remettre le module d’origine mais rien ne change , à tout hasard si quelqu’un a déjà eu Le soucis et qu’il peut m’eclairé sa serait super sympa
Bonne fête des pères à tous
joey59
joey59
Pilote
Pilote

Nombre de messages : 182
Age : 28
Localisation : dunkerque
Date d'inscription : 06/02/2014

Revenir en haut Aller en bas

Trou raté à l’accélération  Empty Re: Trou raté à l’accélération

Message par lulu33 le Dim 16 Juin 2019, 11:19

Regarde aussi ta bobine d allumage, ça ce change tous les 80 000kms ,c est pour l intensité de l étincelle elle doit être bleu pas orange
Lulu

______________________
La 205 gti ça arrache
lulu33
lulu33
Pilote Actif
Pilote Actif

Nombre de messages : 1072
Age : 46
Localisation : Jura
Date d'inscription : 15/08/2013

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum