Club GTIPOWERS - Vivez la 205 et 309 GTI en communauté !
Bonjour et bienvenue sur le forum du Club GTIPOWERS.

Pour bénéficier de toute la puissance de la communauté GTIPOWERS, n'hésitez pas à vous connecter ou à vous inscrire en utilisant les boutons de la barre de navigation.

A bientôt,

L'équipe GTIPOWERS

Ratés à l'accélération XU9JA

Aller en bas

Ratés à l'accélération XU9JA

Message par Kinou le Sam 18 Nov 2017, 18:24

Bonjour tout le monde, j'espère ne pas vous offenser, mais j'ai une question à propos de ma ZX 1.9i
Certes ce n'est pas une 205 mais il me semble que c'est un moteur que vous connaissez relativement bien Very Happy

Mon problème est le suivant : quand je roule tranquillement, et que j'enfonce la pédale de droite autrement que très doucement, je remarque un gros raté, comme un gros trou. ça le fait surtout quand je suis à moins de 3000 trs, par contre, une fois ce trou passé, le moteur prend tous ses tours sans broncher jusqu'au rupteur !

Soupçonnant un problème de capteur papillon, je l'ai remplacé mais ça n'a rien changé... J'ai fait nettoyer mes injecteurs aux ultra sons, j'ai changé le capteur PMH, mis du spray contacteur sur à peu près toutes les cosses que j'ai pu trouver, la bobine, les fils de bougies et les bougies sont neuves mais rien n'y fait, le problème persiste.
J'ai alors pensé à un problème de fuite au collecteur d'admission, vraisemblablement c'est pas ça...

J'ai l'impression d'avoir à peu près tout essayé donc je sèche un peu là, je suis curieux d'avoir vos retours sur le sujet :/
Peut-être le régulateur de pression d'essence, qu'en pensez-vous ?

Dans l'attente d'un sauveur, merci d'avance :p
avatar
Kinou
Débutant
Débutant

Nombre de messages : 13
Age : 20
Localisation : Nevers
Date d'inscription : 18/11/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Sirann Lee le Sam 18 Nov 2017, 21:15

J'ai vaguement en tête le débitmètre mais sans explication... scratch Laughing 
(Je dis pas que c'est ça, mais c'est une piste)

______________________

                                                [Vous devez être inscrit et connecté pour voir ce lien]
Membre du Club N°065
avatar
Sirann Lee
Correspondant Régional
Correspondant Régional

Nombre de messages : 3695
Age : 21
Localisation : Charente (16), Yvelines (78)
Date d'inscription : 22/03/2013

http://www.flickr.com/photos/sld_photographie/

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Kinou le Sam 18 Nov 2017, 21:20

Merci de ta réponse, mais je crois que j'ai pas de débitmètre justement, donc je vois pas trop, j'avoue être bien perdu... Peut-être la sonde de tempé d'air nan ?
avatar
Kinou
Débutant
Débutant

Nombre de messages : 13
Age : 20
Localisation : Nevers
Date d'inscription : 18/11/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Sirann Lee le Sam 18 Nov 2017, 21:38

Euh tu as forcément un débitmètre sur une injection électronique ! Je crois... Mais il est peut-être à fil chaud sur les ZX...

EDIT : Ah non en effet aucun débitmètre, il y aurait un capteur de pression d'air à la place.

______________________

                                                [Vous devez être inscrit et connecté pour voir ce lien]
Membre du Club N°065
avatar
Sirann Lee
Correspondant Régional
Correspondant Régional

Nombre de messages : 3695
Age : 21
Localisation : Charente (16), Yvelines (78)
Date d'inscription : 22/03/2013

http://www.flickr.com/photos/sld_photographie/

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par XU9JA le Sam 18 Nov 2017, 21:52

si l'injection ZX a besoin des infos pression + régime pour bien fonctionner je regarderais du
coté du capteur pression dans ton cas .

Ca marche a haut régimes donc ton capteur coté volant moteur doit etre ok.

tiens nous au courant ! Very Happy


______________________
Video : Ma 205 en accélération

[Vous devez être inscrit et connecté pour voir ce lien]

Video : Flamme à l'échappement
avatar
XU9JA
Pilote Expert
Pilote Expert

Nombre de messages : 2603
Age : 50
Localisation : sous-capot
Date d'inscription : 04/02/2008

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Kinou le Sam 18 Nov 2017, 22:52

Le capteur PMH a été changé y'a un mois parce que ma voiture refusait de démarrer donc j'espère qu'il prend encore bien la phase :')
Par contre pour ce qui est du capteur de pression, je vais essayer de regarder demain mais pas moyen de trouver sa position dans la RTA, ni d'en trouver un sur internet...
Des idées ?
avatar
Kinou
Débutant
Débutant

Nombre de messages : 13
Age : 20
Localisation : Nevers
Date d'inscription : 18/11/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Sirann Lee le Sam 18 Nov 2017, 23:00

Quelque part dans l'admission je suppose Razz

______________________

                                                [Vous devez être inscrit et connecté pour voir ce lien]
Membre du Club N°065
avatar
Sirann Lee
Correspondant Régional
Correspondant Régional

Nombre de messages : 3695
Age : 21
Localisation : Charente (16), Yvelines (78)
Date d'inscription : 22/03/2013

http://www.flickr.com/photos/sld_photographie/

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Kinou le Sam 18 Nov 2017, 23:32

Héhé, à part la sonde de tempé d'admission je vois pas grand chose et dans la RTA je trouve rien...
avatar
Kinou
Débutant
Débutant

Nombre de messages : 13
Age : 20
Localisation : Nevers
Date d'inscription : 18/11/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par XU9JA le Dim 19 Nov 2017, 12:48

je ne sais pas comment marche cette injection de ZX, c'est peut etre ANGLE PAPILLON + REGIME ?
au lieu de PRESSION / REGIME
Le capteur papillon ressemble a celui de nos 205 ?

______________________
Video : Ma 205 en accélération

[Vous devez être inscrit et connecté pour voir ce lien]

Video : Flamme à l'échappement
avatar
XU9JA
Pilote Expert
Pilote Expert

Nombre de messages : 2603
Age : 50
Localisation : sous-capot
Date d'inscription : 04/02/2008

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Kinou le Dim 19 Nov 2017, 12:57

Je ne pense pas que ce soit le même capteur papillon que sur la 205, il est en forme de losange. Cela dit la connectique a l'air identique.
mais à mon avis l'injection n'est pas simplement gérée par l'angle papillon et le régime vu que j'ai changé les deux capteurs et le problème persiste :/
avatar
Kinou
Débutant
Débutant

Nombre de messages : 13
Age : 20
Localisation : Nevers
Date d'inscription : 18/11/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Kinou le Dim 19 Nov 2017, 13:04

Pour citer ma RTA "La pression d'alimentation étant régulée à une valeur fixe, le seul paramètre qui influence la quantité injectée est la durée d'ouverture des injecteurs. Le calculateur détermine la quantité d'air aspirée par le moteur (pression collecteur et position papillon) et adapte la richesse du mélange par la durée de l'impulsion envoyée aux injecteurs afin de maintenir le dosage proche du dosage stoechiométrique."

J'en déduis donc que soit mon capteur de pression d'air déconne, soit je vais devoir racheter un calculo Laughing
avatar
Kinou
Débutant
Débutant

Nombre de messages : 13
Age : 20
Localisation : Nevers
Date d'inscription : 18/11/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par XU9JA le Dim 19 Nov 2017, 13:43

ok et tu l'as trouvé le capteur pression admission ?

______________________
Video : Ma 205 en accélération

[Vous devez être inscrit et connecté pour voir ce lien]

Video : Flamme à l'échappement
avatar
XU9JA
Pilote Expert
Pilote Expert

Nombre de messages : 2603
Age : 50
Localisation : sous-capot
Date d'inscription : 04/02/2008

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Kinou le Ven 24 Nov 2017, 10:46

Bonjour, je viens aux nouvelles : alors pour ce qui est du capteur de pression, de ce que je comprends il est soudé au calculateur et relié par une durite au collecteur d'admission. La durite en question passe par une capsule dont l'utilité m'échappe encore, mais paraît-il, le tout permet de régler le ralenti.
Bizarrement, hier, je me suis rendu compte que comme par magie, mes problèmes de ratés avaient disparu !

Plus tôt dans la journée j'avais touché à cette durite et manipulé la capsule pour vérifier l'état du schmilblick. Ma théorie c'est que la durite était pincée du coup ça faisait n'importe quoi, et en bougeant le truc ça a corrigé ça. Je suis pas convaincu à 100% mais c'est la seule explication que je vois.

Par contre j'ai toujours ce problème de ralenti qui parfois se cale à 2000 tours qui persiste...
avatar
Kinou
Débutant
Débutant

Nombre de messages : 13
Age : 20
Localisation : Nevers
Date d'inscription : 18/11/2017

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par XU9JA le Dim 26 Nov 2017, 17:51

OK ça devait être pincé ton tuyau oui !

Pour ton ralenti qui reste perché a 2000 tr des fois c est peut etre ton papillon qui ne
se ferme plus bien.

Ton ralenti est fait avec un actuateur ? pas de TAA sur ta zx je pense


______________________
Video : Ma 205 en accélération

[Vous devez être inscrit et connecté pour voir ce lien]

Video : Flamme à l'échappement
avatar
XU9JA
Pilote Expert
Pilote Expert

Nombre de messages : 2603
Age : 50
Localisation : sous-capot
Date d'inscription : 04/02/2008

Revenir en haut Aller en bas

Re: Ratés à l'accélération XU9JA

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum